Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer DEH-1400R problem z odbieraniem stacji radiowych

22 Wrz 2008 18:49 2182 3
  • Poziom 1  
    Witam
    To mój pierwszy post także proszę o wyrozumiałość.
    Otóż mój problem polega na tym ze mam kłopot z odbieraniem stacji radiowych. Znaczy się radio odbiera tylko ze nie zawsze, kiedy jadę po mieście normalnie odbiera nieraz łapie parę szumów a kiedy wyjeżdżam poza miasto automatycznie traci sygnał. Antena jest wbudowana tak jakby w samochód nigdzie nie wystaje po prostu jest w samochodzie (Opel Vectra B), wiec pomyślałem ze to antena pojechałem do gościa od radiów:D i powiedział ze nie da rady zamontować anteny w dachy wiec zamontował jakiś wzmacniacz fal czy cus ale to w sumie nic nie pomaga. Dodam jeszcze ze radio jest z Holandii (przyjechało razem z samochodem). Liczę na pomoc i z góry dziękuje.
    Pozdro
  • Pomocny post
    Poziom 14  
    Objawy jakie opisujesz to raczej antena musi być w aucie może grzałka szyby wydaje mi się że ma fabryczny wzmacniacz radio nie jest orginalne z tego auta może jakiś błąd w podłączeniu posprawdzaj w kostce czy antena ma zasilanie , schematy znajdziesz na forum.
  • Pomocny post
    Poziom 43  
    Ja bym jeszcze sprawdził podłączenie radia gdyż radio zasila wzmacniacz antenowy fabryczny i tym samym stykiem przełącza wyświetlacz w tryb pracy radia. Niektórzy często odcinają te przewódy przy kostce radia by nie gasła data z wyświetlacza a przy okazji wyłączają zasilanie wzmacniacza antenowego. Poza tym jak antena nie odbiera to to żaden wzmacniacz nie pomoże. Anteny z szyby ogrzewanej sprawdzają się w bardziej cywilizowanych krajach, u nas mniej. A fachowcy już chyba wszyscy uciekli za granicę...

    SławeK
  • Pomocny post
    Poziom 15  
    Kolego! Kup antene skalecz auto czyli zamontuj i finisz. Pozdrawiam!