Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sanyo C14EA13EE Glowica UPC obraz miga

24 Wrz 2008 15:22 1122 1
  • Poziom 2  
    Hej.

    Tv Sanyo C14EA13EE nie odbieral calego pasma hyperband wiec wymienilem mu glowice i dostal nowa ET-3D1-EW.

    Po wymiane i uruchumieniu wszytsko ok, ale trzeba bylo zaprogramowac od nowa wszytskie kanaly, po wejsci w tryb programowania i ustawieniu kanalow, wszystko dzialalo bez zarzutow. Po wyjsciu z programowania i przegladania czy jest ok juz w normalnej pracy bo wejsciu na pierwszy kanal znajdujacy sie w zakrecie UHF dzwiek ok, ale obraz miga i tak na wszytskich kanalach UHF. Ale gdy na danym kanale ktory miga, wejdziemy w tryb programowania obraz nie miga i jest wszysko ok jak byc powinno, po wyjsciu znowu to samo. Probowalem tez recznie dostroic kanal i jedynie w trybie programowania juz jest snieg i dzwieku nie ma, ale po zapisaniu i wyjsciu z programowania dzwiek ok, obraz juz nie miga tak, widac jak za obrazem pasy przelatujace z dolu na gore, nie jest dobry, lub miga co jakis czas. Po przelaczeniu na inny kanal ktory jest dobry i po powrocie na ustawiony tak recznie kanal to najpierw jest snieg a potem po prau sekundach pojawia sie obraz i czasami rowniez znika po dluzszym ogladaniu. Mam pytanie glowica nie ta, czy cos z tv, na starej dzialal ok tylko brakowalo paru kanalow.

    Dzieki
    Cosby
  • Poziom 10  
    Pewnie arcz źle działa. Kiedy jesteś w trybie strojenia to arcz się wyłacza.
    Rusz delikatnie filtrem w pcz. Przy błowicy kablowej kanałów jest gęsciej,
    dlatego oddziaływanie układu arcz. powinno być mniejsze.