Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra F 1.8i rozładowuje akumulator na postoju

25 Wrz 2008 12:58 7045 6
  • Poziom 9  
    Witam .Po wpięciu miernika szeregowo pokazuje 131mA.Wyjmowane po kolei bezpieczniki nie dają żadnych zmian poboru.Rozdzieliłem przewody na klemie+ i podpiąłem sam rozrusznik z alternatorem w efekcie otrzymałem spadek poboru do 12mA.Wypiąłem alt. i rozrusznik i podłączyłem kabel idący do stacyjki i bezpieczników,pobór skoczył do wartości 131mA.To wszystko sprawdzane po wyłączeniu alarmu,radia i ośw.wnętrza.Od kilku lat nic nie było "dokładane".Czy możliwe jest by centralny zamek(fabryczny)pomimo wyjęcia bezpiecznika powodował zwarcie?co jest zasilane z pominięciem bezpieczników?
  • Specjalista AGD
    Jaki i ilu letni akumulator? Może sam się już rozładowuje.
  • Poziom 39  
    Jak wyłączony alarm?, całkowicie elektrycznie odłączony- wtedy nie może żadnego prądu pobierać, czy tylko tak aby sie nie wzbudzał - bo wtedy prawdopodobnie może pobierać jakiś niewielki prąd (to zależy jaki alarm).
  • Poziom 9  
    Dziękuję za odpowiedż.Alarm odłączony(wyjęta wtyczka),akumulator 3 lata,napięcia:
    odłączony-12.20V
    podłączony-10V
    Po podłączeniu alt. i rozrusznika napięcie spada o 0.1V,natomiast po założeniu zasilania na całą instalację spada do 10V.Włączenie ośw.wnętrza i np. radia powoduje dalszy spadek.O uruchomieniu nie ma mowy,słychać tylko metaliczne stuknięcie bendixa,jednocześnie przygasają kontrolki.Uprzedzając pytanie rozrusznik sprawdzony w warsztacie orzeczenie "dobry"Chyba pójdę kupię nowy akumulator,ale proszę o opinię na temat tego upływu prądu(ok.130mA) czy to może być biorąc pod uwagę pogodę(stoi pod chmurką),czy jest to stanowczo za dużo?
  • Poziom 24  
    Za duzo! Powinno byc mniej wiecej do 40mA.
  • Specjalista AGD
    Akumulator do wymiany. Nie może Ci spadać napięcie do 10V. no chyba, że długo kręcisz rozrusznikiem, to spadnie tak nisko.
    Sprawny akumulator (przy wyłączonym silniku) i załączonych światłach (przód 2*55W, tył 2*10W + kontrolki - pobór 13.5A i napięcie było w granicach 11.9-12.1V) - akumulator 2.5 letni.
  • Poziom 9  
    Wymieniłem akumulator,samochód zapalił:D, prąd "ucieka"ok.120mA Niestety niczego sam nie znajdę muszę udać się do elektryka.Dziękuję za podpowiedzi.Proszę zamknąć temat.