Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megan Scenic -prętkościmierz

26 Wrz 2008 12:55 2467 10
  • Poziom 9  
    Witam .Mam problem z prędkościomierzem który czasami działa a czasami odmawia posługi.
    Przyczyną prawdopodobnie jest zalany czujnik lub przewody.
    Czy może mi ktoś z kolegów powiedzieć gdzie jest ten wyłącznik bo ja go na prawdę nie mogę namierzyć gdyż jest tam bardzo mało miejsca.
    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 15  
    Dokładnie jak wspornik skrzyni biegów (blaszany profil) w okolicy mechanizmu różnicowego. Zabezpieczony drucianą agrafką.
  • Poziom 10  
    pod kolektorem zsącym są dwa czujniki ,przypuszczam że chodzi o ten dolny ?
  • Poziom 9  
    Wreszcie znalazłem,
    wtyczke udało mi sie wyciągnąć lecz czujnika nie moge, może sa tam jakies zatrzaski ale jak sie je zwalnia ? bo na siłe to raczej urwać można a nie wyciągnąć...
  • Użytkownik usunął konto  
  • Poziom 9  
    Sądząc na podstawie zdięcia zaczepy trzymające czujnik są w srodku gniazda.Myśle że zwalnianie czujnika powinno być poprzez wciśnięci tychże zaczepów tylko gdzie tego szukać ?

    Dodano po 10 [minuty]:

    dodaje zdięcie czujnika z Allegro
    https://obrazki.elektroda.pl/65_1223192843.jpg
  • Poziom 43  
    Moze byc jak w THALIA/CLIO II,mocowany na wcisk w korpusie skrzyni.Wyciaga sie lekko przekrecajac czujnik i jednoczesnie ciagnac go do gory.Jesli masz taki sam czujnik jak ten ze zdjecia to ciagniesz go do gory jednoczesnie troche przekrecajac.Na 100%siedzi na wcisk,bez zadnej zawleczki
  • Poziom 9  
    Problem się wyjaśnił, z boku jest coś ala spinka/drut niewidoczny z góry , jak sie go nie wyciągnie to wyjąć się nie da.
    Temat zamykam
    Pozdrawiam i dziękuje za podpowiedzi
  • Poziom 4  
    Porada
    W przypadku problemu z prędkościomierzem warto wyciągnąć wtyczkę i przeczyścić a następnie dobrze docisnąć z powrotem następnie odpalić auto i przejechać się w celu sprawdzenia usunięcia usterki. W moim przypadku pomogło bez konieczności wyciągania czujnika.
    https://obrazki.elektroda.pl/1101859900_1516787982.jpg
    W innym temacie dostałem opowiedz mojej usterki z załączonym zdjęciem więc tez udostępniam dla wizualnego wglądu np dla wymontowanie czujnika