Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW POLO 1.3 92R gaśnie na gazie...

26 Wrz 2008 16:31 2040 3
  • Poziom 10  
    Witam.
    Posiadam VW Polo 1.3 1992 rok. Auto na benzynie chodzi bez zarzutów,ale od pewnego czasu gaśnie na gazie. Wygląda to tak jakby zgubiło wolne obroty, nie ma znaczenia czy auto stoi, bo nawet gdy jadę ponad 100km/h i wyrzucę na luz auto momentalnie gaśnie. Wymieniłem już świece, przewody wysokiego napięcia oraz czujnik temperatury odpowiedzialny za załączanie ssania i nic nie pomogło.... Jedyne co to zdjęcie wtrysku (mono) i ponowne go założenie rozwiązało problem ale niestety tylko na 2 dni... Instalacja gazowa jest firmy BRC. Proszę o pomoc, a jeśli potrzebujecie dodatkowych informacji to jestem do dyspozycji. pozdrawiam
  • Pomocny post
    Poziom 12  
    kolego a to auto kiedy było ostatnio regulowane ????
    bo są 2 możliwości nie dokładnie pamiętam jaki wygląda wtrysk w twoim aucie ale w VW częstym powodem takich objawów jest pęknięta podstawa wtrysku (metalowo gumowa podkładka około 5 cm między wtryskiem a a kolektorem sprawdzi czy nie zasysa lewego powietrza a druga opcja to koniec parownika lub zła mieszanka ale sprawdzi dokładnie tą podstawę dociśnij wtrysk poruszaj całą ta "czapką" na pracującym silniku i słuchaj czy nie zmienia pracy
  • Poziom 10  
    Minęło już sporo czasu od wyeliminowania usterki którą była tak jak podejrzewałeś djmarcin16 pęknięta podstawa wtrysku... auto od tamtej pory mimo swoich lat chodzi bez jakiegokolwiek zarzutu. pozdrawiam i jeszcze raz dziękuję...