Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

DAEWOO DTL2959K-brak wizji

jankes1512 29 Sep 2008 11:32 893 5
  • #1
    jankes1512
    Level 10  
    Witam,trafił do mnie taki TV jw.Problem polega na tym że nie ma wizli fonia OK.Kineskop żaży ,wysokie jest,natomiast brak nap na G2 (0.5v).Wymieniłem trafo ale objaw jest taki sam,dodam tylko że jak zrobie pomiar na przewodzie od trafa (odpięta płytka kineskopu) nap jest ok 550V(regulacja działa nap. się zmienia).Czyżby uszkodzony był kineskop.Za jaką kolwiek pomoc z góry dzięki.
  • #2
    amar2303
    Level 17  
    Witam. Możesz mieć uszkodzony kondensator na G2,lub nawet podstawkę kineskopu.Od tego bym zaczął.
  • #3
    jankes1512
    Level 10  
    Kondensator jest w porządku,sprawdziłem jeszcze raz z płytką kineskopu jak zdejme z szyjki kineskopu to napięci jest,także wygląda mi to na kineskop
  • #4
    Bogdan58
    Level 32  
    Została jeszcze podstawka, jak już zostało wspomniane w której często znajduje się iskiernik w postaci niepodłączonego przewodu wokół elektrod. To że napięcie pojawia się po zdjęciu gniazda z kineskopu może być mylące.

    Pozdrowienia.
  • #5
    auto.mimiczny
    Level 12  
    Quote:
    brak nap na G2 (0.5v).


    0.5V to prawie sztywne zwarcie, a omomierz nic nie pokazuje?
    czy kineskop? najprawdopodobniej
  • #6
    jankes1512
    Level 10  
    dzięki za podpowiedzi,jak tylko będe mógł to sprawdze,jeszcze raz dzięki za zainteresowanie

    Dodano po 1 [godziny] 42 [minuty]:

    TV działa jeszcze raz prześwietliłem płyte i znalazłem jeszcze kilka zimnych lutów,po ich usunięciu telewizor zaczął pracować normalnie.Jeszcze raz dzięki za zainteresowanie.

    Jakie niby luzy na płycie mają związek z Us2? [Mirek Z.]