Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

dziwnie podłączony silnik trójfazowy

29 Wrz 2008 22:38 2016 2
  • Poziom 12  
    witam
    znajomy przywiózł maszynke z niemiec.
    silnik gwiazda/trójkąt 5 kW
    z silnika wychodzi 6 przewodów, więc wyglada ze to wszystkie z cewej, jednak jeden jest oznaczony jako masa.
    Widac że ktoś juz tu "grzebał"
    Silniczek był połączony jakby na gwiazde z ta różnicą że jeden koniec nie był zwarty z resztą lecz poaczony do masy, tak jak sa kable oznaczone.
    Silnik miał ciężki start i strasznie sie grzał.
    Gdy przewód mimo oznaczenia połączyłem z resztą, tak by była gwiazda, tak jak uczono mnie w szkole, silniczek zaczoł ładniej chodzić, zyskał mocy , tylko.... pojawia sie napięcie na obódowie.
    Nie muszę juz mowić chyba, że przy poprzednim połączeniu silnik nie mógł działać na trójkącie, bo wtedy zwierało faze z zerem.
    Macie koledzy jakis pomysł jak temu wszyskiemu zaradzić??
    z góry dzięki.
  • Sklep HeluKabel
  • Poziom 28  
    Wstaw może zdjęcie tego silnika to będzie łatwiej coś poradzić.
  • Sklep HeluKabel
  • Poziom 24  
    W żadnym przypadku uzwojenia nie zwieraja sie z masą to widoczna ingerencja jakiegos "fachowca". Po pierwsze zobacz na tabliczke znamionowa silnika czy zeczywiscie ma rozróch na gwieździe a nie przypadkiem gwiazda na zasilanie 400V a trójkąt 230V albo przypadkiem nie jest to silnik dwu biegowy. i I sprawdź Miernikiem czy cewki nie maja zwarcia do masy jeżeli tak pewnie silnik do przewinięcia.