Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ruter nie działa, asus i belkin

alda 30 Wrz 2008 23:35 975 4
  • #1 30 Wrz 2008 23:35
    alda
    Poziom 2  

    Mam łącze internetowe z sieci SPRAY w 1 konkretnym gniazdku. Przeniosłam komputer do innego pokoju i chciałam dokonać za pomoca rutera przeniesienia/bezprzewodowego/do podziału sieci internetowej. Zakupilam ruter ASUS - nie działał, zakupiłam ponownie inny - BELKIN- oczywiście także nie działa. Jak odczytuje sa to rutery bardziej sieciowe a nie żeby przenieśc sygnał. Prosze o wskazanie czy mogę bezprzewodowo za pomoca innego rodzaju rutera korzystać z netu w takiej sytuacji.

  • #2 01 Paź 2008 00:03
    447988
    Usunięty  
  • #3 01 Paź 2008 08:44
    mbo
    VIP Zasłużony dla elektroda

    Problemem zapewne jest konfiguracja routera, a nie konkretny model.

  • #4 02 Paź 2008 20:36
    alda
    Poziom 2  

    Oczekiwaniem moim nie było podzilenie sygnału (czyli uzyskanie efektu sieci) a jednie bezprzewodowe skorzystanie z sygnału w innym oddalonym miejscu.
    Instrukcja w belkinie wskazuje jednak na konieczność połączenia rutera z komputerem a jak mam to zrobić jak ruter jest w 1 pokoju a komp w 2 - oddalonym od rutera o 10 m. Rutera zainstalowałam przy modemie.

  • #5 02 Paź 2008 21:46
    447988
    Usunięty  
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME