Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PUNTO II 1,2 8V 2002 GAZ - POMPA PALIWA ?

artusek 01 Paź 2008 11:11 5272 6
  • #1 01 Paź 2008 11:11
    artusek
    Poziom 9  

    Witam Szanownych forumowiczy !

    Posiadam następujący problem w aucie jak w temacie :

    Zawsze po włączeniu zapłonu słyszałem pompę paliwa podającą stosowną dawkę do rozruchu - dziś tego dźwięku nie usłyszałem co skutkowało problemem...

    Auto wyposażone jest w instalację gazową i zawsze uruchamiane było na benzynie - dziś po stwierdzeniu usterki nie było o tym mowy...Na gazie uruchamia się normalnie.

    Próbując zweryfikować i ustalić usterkę dotarłem do pompy paliwa w zbiorniku (z jednym przewodem paliwa) i po zdjęciu kostki zasilającej stwierdziłem po włączeniu zapłonu (czyli moment podawania dawki paliwa do uruchomienia) napięcie 5,5 V , które następnie prawidłowo zanika.

    Dokonałem identycznej próby na "zdrowym" aucie i wynik jest taki. że zamiast w/w 5,5 V pojawia się co najmniej 12,5 V ...

    Wnioskuję zatem, że pompa paliwa jest OK a problem leży po stronie jej zasilania. Stad prosba jak go zdiagnozowac ...

    Z gory dziekuje ·!!!!

    0 6
  • #2 01 Paź 2008 12:12
    Blicek
    Poziom 26  

    Sprawdz najpierw czego brakuje na zlaczu pompy, tj. plusa, czy minusa. Uzywaj do tego lepiej zarowki 12V, bo jezeli udalo Ci sie zmierzyc "5,5V" tzn. ze nie rozumiesz jaki wplyw ma wysoka impendancja miernika na pomiar.
    "Plus" na pompie to ten sam obwod co zasilanie wtryskiwaczy i cewki zaplonowej, a wiec przekaznik i bezpiecznik dobry, bo wtedy by nawet na gazie nie zapalil. Pozostaje jeszcze masa; w jej obwodzie jest wpiety wylacznik bezwladnosciowy - sprawdz go (prawy slupek, w nogach pasazera)

    0
  • #3 01 Paź 2008 12:28
    Anonymous
    Użytkownik usunął konto  
  • #4 01 Paź 2008 12:37
    artusek
    Poziom 9  

    Wyłącznik bezwładnoiściowy sprawdzony, w skrzynce bezpieczników pod maską odnalazłem przewód i przekaźnik pompy napięcie jest - więc gdzieś po drodze... Może alarm (odcina pompę) ?

    0
  • #5 01 Paź 2008 12:46
    Blicek
    Poziom 26  

    Sprawdz czy jest masa na wtyczce pompy. Jeden koniec zarowki do stalego plusa, drugi do wtyczki, tam gdzie powinna byc masa. Jak zaswieci tzn. ze przerwa w obwodzie przekaznik - wtyczka pompy.

    0
  • #6 01 Paź 2008 13:08
    tomus2k
    Poziom 23  

    na 99% jeśli jest w samochodzie alarm to ma odcięcie zrobione na pompie i się przekaźnik zwiesił. Gaz też odcina pompę aby się nie zatarła i wtedy trzeba przeszukać przekaźniki sterowane przez centralkę - nie zapominaj o tym. Ale można też powalczyć z masą ( trochę było opisów na elektrodzie jak się posługiwać miernikiem w ustalaniu przerw w instalacji samochodowej.

    0
  • #7 26 Lut 2011 10:09
    17-01dzikie
    Poziom 2  

    U mnie był wyłącznik wstrząsowy (punto II 2000 r 1,2 8V ) znajduje się pod schowkiem po prawej stronie wcisną można bez demontażu tapicerki.

    2