Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Witam mam problem z Nissanem Sunny 2.0 Diesel prosze o pomoc

01 Paź 2008 19:29 2349 6
  • Poziom 10  
    Witam!!!
    Mam problem z nim odpalaniem poniewaz jak dluzej postoi to nie chce palic i jak jest cieply to pali bez problemu tylko jak postoi troche dluzej jakies pare godzin to nie chce .podgrzewanie swiec dziala juz sprawdzalem.
    co sie moze z nim dziac czy moze ropa nie dochodzi a moze nie ma dobrego powrotu jak myslicie?
  • Poziom 10  
    na początek sprawdz ciśnienie w cylindrach bo prawdopodobnie jest słabe
  • Poziom 14  
    Jesteś pewny że się nie zapowietrza układ paliwowy?
  • R.I.P. Zasłużony dla elektroda
    Sprawdż czy nie cofa się paliwo- nie schodzi z układu.Gdybyś miał wężyk przezroczysty- między filtrem paliwa a pompą wtryskową to było by widać.
  • Poziom 11  
    No ja też mam podobny problem czy udało się wam go rozwiązać bo jak podłączyłęm wężyk przeźroczysty i minąłem filtr paliwa to w wężyku przy przegazówce pojawiają się bombelki powietrza? Wszystko wcześniej było OK palił czy zimny czy cziepły od tzw KOPA (od razu) i nagle w kilka dni diametralnie się zmienił. Mam podstawę przypuszczać że to dosłownie jakaś pierdoła. Aha kilka razy na trasie zaczął się dławić i omal nie zostałem z awarią na poboczu.
  • Poziom 11  
    Aha i jak sie silnik rozgrzeje do normalnej temperatury to przy pewnych obrotach zaczyna go dławić i gasnąć strasznie przy tym kopcąć na biało. Zastanawiam się czy to czasem nie jest uszczelna pod głowicą. W najbliższych dniach mam zamiar zaobserwować stan płynu chłodniczego w zbiorniku wyrównawczym.
  • Poziom 11  
    Zapomniałem napisać że wtedy rozwiązałem problem... Okazało się że przy podwoziu przetarł się wężyk paliwowy. Dziurka wielkości ostrego czubka szpilki powodowała, że do paliwa dostawało się powietrze. Po usunięciu kawałka wężyka problem zniknął na zawsze.