Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

odpowietrzanie układu hydro (citroen xantia 1,9D 94r)

06 Paź 2008 14:50 34094 30
  • Poziom 2  
    Hej moze wie ktos jak sie odpowietrza układ hydropneumatyczny po wymianie gruszek?
  • Poziom 2  
    nieodpowietrza sie gdyz układ sam sie odpowietrza oprócz hamulców
  • Użytkownik usunął konto  
  • Poziom 2  
    Dzieki, ale to w końcu trzeba odpowietrzać ten układ czy nie?
    :?:
    Z góry dzięki za odpowiedzi.

    Dodano po 5 [minuty]:

    Teraz jak zostały już wymienione gruszki tył samochodu (bo były wymieniane tylne "gruszki") podnosi się lepiej. Ale do takiego poziomu jak trzeba, podnosi się dopiero w czasie jazdy, a po zatrzymaniu i zgaszeniu samochodu momentalnie opada. Czy to wogóle możliwe, czy to tylko moje wrażenie?
    Dzis jeszcze dokupiłem 2 litry płynu LHM bo chyba jest za mało. Moze jak doleję to nie bedzie tak szybko opadać...
  • Użytkownik usunął konto  
  • Poziom 14  
    wybaczcie koledzy ale sruba o ktorej mowicie jest do spuszczenia cisnienia z ukladu a nie odpowietrzania nalezy kilka azy uniesc auto i opuscici i wszystko bedzie dobrze
  • Użytkownik usunął konto  
  • Poziom 2  
    --> Do Georges
    Może masz rysunek albo zdjęcie miejsca, w którym znajduje się ta śruba?
  • Użytkownik usunął konto  
  • Poziom 17  
    po wymianie sfer nie ma potrzeby odpowietrzania ukladu,samochod pozostaje przez kilka dni w tzw. szoku hydraulicznym czyli hydro czasem zyje swoim zyciem i to jest normalny objaw
  • Poziom 1  
    mam pytanie a moze ktos wie jak szybko wymienic gruszki w xanti. jest na to jakis sposob
  • Poziom 2  
    czy może ktoś wie co powinno sie zrobic jak po odpowietrzeniu samochodu dalej nie działają hamulce i świecą kontrolki stop i hamulec ??
  • Poziom 14  
    a dokreciles srube od spuszczania cisnienia???

    Dodano po 1 [minuty]:

    a wymiana kuli przednie latwo udzie gorsza zabawa z tylnymi polecam uniesc auto na maxa mlotek i przecinak rusz kule nie odkrecaj tylko rusz poczym opusc i odkrec do konca
  • Użytkownik usunął konto  
  • Poziom 2  
    to z czym mogę mieć problem ?
  • Poziom 9  
    Panowie,
    Problem mojej xantii 1.6i rok 96 bez hydro polega na twardym tylnim zawieszeniu. Wymienilem wszystkie 6 sfer oraz plyn lhm plus, przod jest amortyzowany, a tyl odbija sie od dziur jak pilka kauczukowa.Czy problemem moze byc nieodpowietrzenie ukladu do konca, czy tez przyczyna jest w innym miejscu?
    Prosze o pomoc!
    Z gory dziekuje.
    Rafal S.
  • Poziom 14  
    nie pamietam w ktorym roku byla zmiana cisnienia ukladu ....... jesli wysokosc masz odpowiednia to blad raczej bedzie tam
  • Poziom 9  
    Dzięki wielkie za odpowiedź,
    w jaki sposób mógłbym sobie z tym poradzić?
    Wysokości prześwitów są dobre, wszystkie funkcje pracują, jedynym problemem jest brak amortyzacji tylniej części samochodu, tak jakby układ pneumatyczny się zacioł i stał w tym samym miejscu.
    Czy trzeba podłączyć samochód do komputera, czy dalej odpowietrzać?
    Co masz na myśli pisząc o zmianie ciśnienia układu?

    Rafal.S
  • Poziom 9  
    Pomogło następne odpowietrzenie układu, teraz mogę docenić komfort hydropneumatycznego zawieszenia.
    Pozdrawiam.
  • Poziom 9  
    ten płyn to koniecznie musi być lht czy czerwony też może być??????????
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 12  
    zapraszam na stronę klubu cytrynki tam cały temat jest bardzo dobrze opisany w dziale bx to jest to samo

    Dodano po 3 [minuty]:

    do kolegi jonas24 a czy twoja xantia ma kulę anty opadową tylną bo w 94r nie wszystkie miały

    Dodano po 39 [sekundy]:

    do kolegi jonas24 a czy twoja xantia ma kulę anty opadową tylną bo w 94r nie wszystkie miały
  • Poziom 9  
    ojejku to lipa my nalaliśmy atf2...................co robić?????????
  • Poziom 12  
    koniecznie LHM, LHM+ !!!!!!!!!!!!!!!! Total, Castrol czyli ZIELONY
    ATFII lub ATF III są do automatycznych skrzyń biegów !!!
  • Użytkownik usunął konto  
  • Poziom 1  
    Witam mam pytanie a właściwie problem z odpowietrzeniem hydro tzn samego układu hamulcowego. Po wymianie reperaturki pompy hamulcowej nie moge odpowietrzyc układu. jeli samochod jest podniesiony na kozłach i upuszcze płynu z odpowietrznikow przy kołach jest ok lecz jesli tylko postawie samochod na kola automatycznie jest pusty pedał...brak hamulcow. Czy ktoś spotkał sie z takim czyms??? co jest tego przyczyna???
  • Poziom 12  
    Pamiętasz o ty, że samochód trzeba opuścić. A dopiero potem zabrać się za odpowietrzanie układu. Każde koło oraz na zaworze przy akumulatorze ciśnienia z przodu.