Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda fabia 1.2 12v 64 km htp problem z rozruchem

07 Paź 2008 23:30 11628 9
  • #1 07 Paź 2008 23:30
    Anonymous
    Użytkownik usunął konto  
  • #2 07 Paź 2008 23:36
    cardiag
    Poziom 30  

    czy sprawdzony był pobór prądu na postoju?
    Moduły kontroli nadwozia niestety są wadliwe, miałem już kilka przypadków z problemem nadmiernego poboru prądu na postoju w tych fabiach. Problem był z niegasnącym zasilaniem ECU.

    0
  • #3 08 Paź 2008 00:02
    Anonymous
    Użytkownik usunął konto  
  • #4 08 Paź 2008 09:27
    cardiag
    Poziom 30  

    no to przeciez najwazniejsza rzecz nie sprawdzona, rety luuudzie.......

    0
  • #5 08 Paź 2008 22:13
    WITEK1952
    Poziom 28  

    Witam serdecznie.Odłącz zacisk(-) akumulatora.Podłącz w szereg z akumulatorem miernik i zmierz pobór prądu przy wyłącznych odbiornikach.Jak wyjdzie powyżej 0,10A to musisz znaleźć złodzieja.Najłatwiej odłączać dodatkowe przewody przy akumulatorze (o ile oczywiście ktoś tam coś podłączył) lub po kolei wyciagając bezpieczniki od urzadzeń działajacych cały czas bez zapłonu n.p. oświetlenie wnetrza,radio,zapalniczka itp.Bardzo często winowajcą jest syrenka od autoalarmu z własnym akumulatorkiem.Jak ten zdrajca padnie to cały czas bierze prąd.Pozdrawiam.

    0
  • #6 11 Paź 2008 07:41
    piter_ok1
    Poziom 18  

    Tylko że w fabii to trzeba po podłączeniu amperomierza czekać aż uśpi sie bornet , standardowo było 40min ustawiane.

    0
  • #7 12 Paź 2008 21:47
    zuro technik
    Poziom 9  

    podepnij vaga lub vasa. jeżeli występuje błąd typu 16555 lub podobny to jest wymagany flash sterownika silnika związany ze zwiększonym poborem prądu. jeżeli masz możliwość to podaj wersję-status oprogramowania.

    0
  • #8 20 Paź 2008 23:36
    Anonymous
    Użytkownik usunął konto  
  • #9 21 Paź 2008 17:27
    marcinwozniak1
    Poziom 13  

    Prawdopodobnie twoja instalacja musi mieć plusa stałego z akumulatora, dodatkowo ma jeszcze plusa po stacyjce. W wielu instalacjach jeżeli odepniesz plusa z akumulatora wtedy informacje zapamiętane przez ecu gazowy po prostu przepadną i trzeba będzie ponownie ustawiać gaz. NIE RADZĘ. Ale skoro tak dużo pobiera ten komp gazowy prądu hmmm lepiej przyjrzeć się mu bliżej.

    0
  • #10 21 Paź 2008 17:36
    trans-serwis
    Poziom 39  

    zuro technik chyba pomyliłeś błędy bo 16555 dotyczy przepływki.

    0