Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

tuner Samsung tv SDH 85 w usłudze pakiety telewizyjne tp

konekt.net 06 Lut 2009 12:12 100787 95
  • #61 06 Lut 2009 12:12
    tarek_kubusio
    Poziom 2  

    hmm odlaczylem kabel enet wyskoczylo poslacz raz jeszcze albo dzwon.
    podlaczylem kabel po kliknieciu OK nastepuje restart tunera.
    wybor jezyka i od nowa spiewka stara TEST urzadzenia nie tykaj niczego etc.
    zostawilem to na noc - rano rezultat niezmienny.
    fakt ze to nie livebox a router. z tym ze router przydziela ip automatycznie nie ma zabezpieczen wylaczylem nawet firewall - efekt ten sam. na liveboxa czekam - poprzedni spalony!! uczucie nie do opisania jak to LOGO w koszu ladowalo ;)

  • #62 06 Lut 2009 12:51
    TomPL
    Poziom 14  

    Gulczas08 napisał:
    no właśnie mam podłączony przez scart i nie mam telegazety.....

    sprawdziłem, faktycznie, u mnie przez scart tez telegazeta nie przechodzi :cry:
    to teraz niech się fachowcy wypowiedzą, czy to tak musi być, czy może mamy złe kable albo ten dekoder jest be?

  • #64 06 Lut 2009 13:50
    creepingdeath
    Poziom 24  

    Mam jeszcze pytanie z innej beczki.
    Mi jeszcze nie aktywowali tej cholernej usługi więc od jakiegoś czasu mam niedostępne wszystkie podstawowe programy plus oczywiście obiecane Orange i TVN'y..
    Na jakiej zasadzie aktualizowane są prawa do oglądania kanałów przez abonenta?
    Rozumiem, że dane są dopisywane do karty w dekoderze... Czyli do aktualizacji niezbędne jest połączenie z internetem?
    Czy do uruchomienia w tym przypadku nadal wystarcza router bez połączenia z linią telefoniczną a aktualizacja odbywa się przez satelitę??

  • #65 07 Lut 2009 18:48
    volsavo
    Poziom 10  

    - Aktualizacja oprogramowania i aktualizacja dedykowanej listy kanałów - musi być połączenie z internetem
    - Jeżeli chodzi o uprawnienia na karcie to przez satelitę - przynajmniej u mnie tak było (chyba, że zmienią to w przyszłości i pójdą też przez internet, bo podobno takie rozważania też są w TP)

  • #66 08 Lut 2009 20:21
    564488
    Użytkownik usunął konto  
  • #67 10 Lut 2009 21:43
    tarek_kubusio
    Poziom 2  

    co do ciaglego testu podczas pierwszego uruchomienia. najprawdopodobniej karta nie byla jeszcze aktywowana. trwalo to az 3 dni. juz wszystko gra i bucy.
    pozdrawiam

  • #68 11 Lut 2009 23:47
    paulosuc
    Poziom 11  

    Witajcie,

    Mam pytanko z innej bajki. Czy mogę SHD 85 wykorzystać bez karty viacess?? Czy bez aktywacji usługi w tp mogę np oglądać pozostałe kanały z SAT?

  • #69 11 Lut 2009 23:57
    creepingdeath
    Poziom 24  

    paulosuc napisał:
    Witajcie,

    Mam pytanko z innej bajki. Czy mogę SHD 85 wykorzystać bez karty viacess?? Czy bez aktywacji usługi w tp mogę np oglądać pozostałe kanały z SAT?

    Raczej nie, bo jak tylko wyciągniesz kartę to pojawia się komunikat, aby ja włożyć.. Chyba że masz inną kartę?

  • #70 12 Lut 2009 10:45
    paulosuc
    Poziom 11  

    czyli pewnie jak włożę kartę nieaktywną to też nic z tego nie będzie ???

  • #71 12 Lut 2009 10:55
    creepingdeath
    Poziom 24  

    paulosuc napisał:
    czyli pewnie jak włożę kartę nieaktywną to też nic z tego nie będzie ???

    Nieaktywną kartę viaaccess tp?
    Zadziała... ale tylko konały ogólno dostępne będą odbierały... Przynajmniej u mnie tak jest..

  • #72 12 Lut 2009 13:45
    k1ruk1su
    Poziom 9  

    Witam. Ja mam pytanie z innej beczki. Otoż, przestawienie (obrócenie) tego plastiku, którym konwerter jest skierowany do talerza może go uszkodzić? Czy do podłączenia dekoder konwerter może posłużyć zwykły przewód antenowy? Pierwszy raz podłączam cos takiego i nie znajduje mi sygnału ;/ Biegam na dwór i z powrotem już pół dnia;]

  • #73 12 Lut 2009 14:00
    creepingdeath
    Poziom 24  

    obrócenie go nie uszkodzi chyba że obracasz za pomocą młota i siekiery...
    Zwykły przewód antenowy daje rade... tylko załóż porządne końcówki...
    Możesz zrobić coś takiego.
    Wchodzisz na stronę: http://sci.pam.szczecin.pl/~pastupam/satel/az/czasaz.html
    I ustawiasz antenę wg. Twojego położenia na "słońce" (o ile zaświeci o danej godzinie)...
    Cień rzucający przez konwerter ma pokryć się z miejscem mocowania wysięgnika konwertera w talerzu.
    Prosta sprawa, u mnie zadziałało za pierwszym podejściem.
    W opcjach ustaw odbiór przez HotBird i ustawiaj antenę.
    U mnie kąt odchylenia talerza od pionu to niecałe 30°...

  • #74 12 Lut 2009 14:09
    k1ruk1su
    Poziom 9  

    Miałem ustawiać według parametrów z tej strony lecz biednemu zawsze piaskiem oczy;/ słońca dziś nie było. Pozostaje mi dziś dalej biegać... Jeszcze jedno czy pasek jakości sygnału będzie reagował na zmiany ustawienia anteny w czasie rzeczywistym? Czy po każdym przestawieniu trzeba dawać wstecz i jeszcze raz ładowac ?

  • #75 12 Lut 2009 14:11
    creepingdeath
    Poziom 24  

    Będzie reagował z opóźnieniem 3÷5 sekund..
    Choć u mnie dodatkowo przy braku sygnału obraz gaśnie lub "mruga".

    Mam pytanie.
    Czy komuś udało się "symulować" podłączenie liveboxa do tunera podczas rozruchu tunera, czym innym niż routerem?
    Wcześniej miałem inny router który mogłem podłączyć na chwilę żeby włączyć tuner, ale juz go nie mam i myślałem o sieciówce lub HUB'ie bo jeszcze to mam do dyspozycji, ale ani na sieciówce na PCI ani po podłączeniu do HUB'a tuner nie chce się włączyć bo nie widzi połączeni.
    Dodam, że próbowałem na kablach krosowanych i nie krosowanych.
    HUB'a mam COMPEX PS2208B.
    Zależy mi na takim rozwiązaniu ponieważ nie chcę mieć przy telewizorze dodatkowo Liveboxa ;/
    mam ktoś jakiś pomysł? Co tak naprawdę potrzebuje tuner otrzymać do LAN'ie aby się włączył?

  • #76 20 Lut 2009 15:11
    puk2k
    Poziom 2  

    Witam . zakupilem wlasnie telewizje w tp . zrobilem wszstko zgodnie z instrukcja , sygnal z satelity jest jednak gdy dochodze do menu wyszukiwania kanalow dekoder zawiesza sie , tzn staje na 0% i nic sie nie dzieje . dzwonilem do tp i pomoc mierna , kazali zrestetowac dekoder (trzymajac na pilocie przycisk wylacz jednak nic sie nie dzieje)
    Dekoder SHD 85 moze ktos moglby mi powidziec jak zorestawowac oprogramownie w tym dekoderze badz rozwiazac ten problem dziek iz gory !!

    Zdania zaczynamy z wielkiej litery.
    Nie kasować wpisów moderacyjnych!
    [_P_]

  • #77 20 Lut 2009 15:43
    creepingdeath
    Poziom 24  

    puk2k napisał:
    Witam . zakupilem wlasnie telewizje w tp . zrobilem wszstko zgodnie z instrukcja , sygnal z satelity jest jednak gdy dochodze do menu wyszukiwania kanalow dekoder zawiesza sie , tzn staje na 0% i nic sie nie dzieje . dzwonilem do tp i pomoc mierna , kazali zrestetowac dekoder (trzymajac na pilocie przycisk wylacz jednak nic sie nie dzieje)
    Dekoder SHD 85 moze ktos moglby mi powidziec jak zorestawowac oprogramownie w tym dekoderze badz rozwiazac ten problem dziek iz gory !!

    Zapytaj ich czy Twoja karta jest już aktywowana?
    Czy dzwonił do Ciebie już automat z tepsy i mówił, że usługa jest gotowa i możesz się podłączyć?
    Jeśli nie to nie będzie działać jak należy.
    Chyba, że nie masz linii telefonicznej TP to może nie dzwonił, ale chyba do tego TV linia jest niezbędna ;/

  • #78 20 Lut 2009 16:25
    puk2k
    Poziom 2  

    Tak , karta jest juz aktywowana , automat do mnie dzwonil.Chce sie dowiedziec jak zresetowac ten dekoder , prosze o pomoc.

  • #79 20 Lut 2009 17:03
    pavelas
    Poziom 9  

    a jestes pewny że ustawiłeś na właściwego satelitę? na hotbird 13

    Zdania zaczynamy z wielkiej litery.
    Nie kasować wpisów moderacyjnych!
    [_P_]

  • #80 20 Lut 2009 17:46
    puk2k
    Poziom 2  

    Zrobilem pewien test . odlaczylem kabel doszedlem do menu glownwgo , jkosc sygbalu byla dobra wiec antena jest ustawiona ok. Problem jest w ostatnim kroku, mianowcie zamiast wyszkiwania programow , zaweisza sie przy 0% i koniec , kaplica....

  • #81 20 Lut 2009 17:50
    pavelas
    Poziom 9  

    wyłącz (z tyłu jest wyłącznik) na conajmniej 15 sekund a nastepnie włącz ponownie i powtórz wyszukiwanie, jeśli sytuacja się powtórzy sprawdź końcówki przy antenie i przy dekoderze, jeśli to też nic nie da zrób zgłoszenie na techniczną 0800102102 o uszkodzony dekoder, następnie z numerem tego zgłoszenia udaj sie do telepunktu celem wymiany


    O czy ja pisałem w Kolegi poście wyżej?
    Pracujemy na ostrzeżenie!
    [_P_]

  • #82 20 Lut 2009 19:26
    starx
    Poziom 2  

    volsavo napisał:

    Wyżej już trochę pisałem o tym, ale powtórzę:

    - pierwszy raz podczas pierwszego uruchomienia dekodera musi być podłączony do Liveboxa lub pod router które są podłączone do linii telefonicznej (noeostrdy) bo musi sobie ściągnąć aktualizację
    - podczas już kolejnych włączeń dekodera (nawet wyłączonego wcześniej z prądu) wystarczy tylko samo podłączenie do Liveboxa lub routera bez potrzeby połączenia z internetem. Wynika z powyższego, że dekoder już po aktualizacji podczas pierwszego uruchomienia, przy kolejnych uruchomieniach nie sprawdza czy jest połączenie z internetem, a sprawdza tylko czy jest aktywne połączenie Ethernet z innym urządzeniem ...

    - do aktualizacji musi być połączenie z netem, ale do normalnej init już nie. Wyłączony dekoder z prądu a podłączony do nie mającego połączenia z netem Liveboxa lub routera inicjuje się i wstaje bez problemu. Mało tego, dzisiaj podłączyłem dekoder kablem ethernet z innym dekoderem Visionnet 8000S i o dziwo dekoder wyłączony z prądu sie tak samo uruchamiał bez problemu. Wniosek z tego taki, że oprogramowanie bada poprzez chyba sprawdzanie napięcia na złączu ethernet czy jest dekoder połączony z Liveboxem ...



    Zastosowałem się do poleceń tzn. podczas pierwszego uruchomienia podłączyłem dekoder do routera (Pentagram Cerberus P 6331-42) i przez 2 godziny oglądałem sobie test.
    W związku z tym mam pytanie:
    Czy potrzebna jest konfiguracja ustawień routera, jeśli tak to jaka?
    Jeśli chodzi o antenę to wiem że wszystko jest OK bo cyfra+ na tym samym kablu działa, a satelita jest ten sam. Więc sądzę że problem leży po stronie routera. Nie bardzo chciałbym używać LB bo wiem, że różnie z nim bywa, a z działania posiadanego Cerberusa jestem bardzo zadowolony.
    Z góry dziękuję za pomoc i poZdrawiam

  • #83 20 Lut 2009 19:30
    pavelas
    Poziom 9  

    Sam używam Cerberusa i również jestem z niego bardzo zadowolony, lecz do poprawnego zaktualizowania kolego potrzebujesz połączyć się przez livebox, później już nie będzie on potrzebny.

  • #84 20 Lut 2009 19:46
    starx
    Poziom 2  

    pavelas napisał:
    Sam używam Cerberusa i również jestem z niego bardzo zadowolony, lecz do poprawnego zaktualizowania kolego potrzebujesz połączyć się przez livebox, później już nie będzie on potrzebny.

    Tzn do każdorazowej aktualizacji oprogramowania w dekoderze muszę podłączać go do LB? Czy tylko podczas pierwszego uruchomienia musi być podłączony do LB a do ponownych aktualizacji wystarczy podłączenie do rutera?

  • #85 20 Lut 2009 19:51
    creepingdeath
    Poziom 24  

    starx napisał:
    Tzn do każdorazowej aktualizacji oprogramowania w dekoderze muszę podłączać go do LB? Czy tylko podczas pierwszego uruchomienia musi być podłączony do LB a do ponownych aktualizacji wystarczy podłączenie do rutera?

    Wydaje mi się że wystarczy jakikolwiek router z DHCP udostępniający tunerowi połączenie z internetem.

  • #86 20 Lut 2009 21:44
    volsavo
    Poziom 10  

    creepingdeath napisał:
    starx napisał:
    Tzn do każdorazowej aktualizacji oprogramowania w dekoderze muszę podłączać go do LB? Czy tylko podczas pierwszego uruchomienia musi być podłączony do LB a do ponownych aktualizacji wystarczy podłączenie do rutera?

    Wydaje mi się że wystarczy jakikolwiek router z DHCP udostępniający tunerowi połączenie z internetem.


    Dokładnie tak jak napisał przedmówca.. Wystarczy jakikolwiek router z DHCP (oczywiście DHCP musi być w routerze włączone) udostępniający tunerowi połączenie z internetem.

  • #87 21 Lut 2009 11:16
    pavelas
    Poziom 9  

    Tylko na poczatku potrzebujesz liveboxa, ja w tej chwili uzywam cerberusa i jest ok.

  • #88 24 Lut 2009 10:42
    486638
    Użytkownik usunął konto  
  • #89 24 Lut 2009 14:34
    TomPL
    Poziom 14  

    Dj_Kris007 napisał:

    I tak nawiasem w razie problemów z telewizją dzwońcie na 0801 321 123 a nie 0800 102 102!!

    Ciekawe... potrafisz to jakos wyjaśnić?

  • #90 24 Lut 2009 15:32
    pavelas
    Poziom 9  

    Dj_Kris007 napisał:

    I tak nawiasem w razie problemów z telewizją dzwońcie na 0801 321 123 a nie 0800 102 102!!


    No właśnie - 0801321123 jest infolinią informacyjną o usłudze, pakietach telewizyjnych itp, a nie od ustawień anteny czy spraw technicznych od dekodera czy liveboxa. No chyba że coś się zmieniło, a ja o tym nie wiem. Pomoc techniczna od DTH (neo+tv - drogą satelitarną) jest pod 0800 102 102 po połączeniu wybieramy 1 a następnie 3 (warunek - musi być wybieranie tonowe - nie zawsze tak oczywisty)