Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megan 2001 1.4 16V czujnik położenia wału

11 Paź 2008 09:18 7195 8
  • Poziom 32  
    Witam auto jak w temacie, mam pytanko ile omów powinien mieć czujnik z tego auta, w moim ma 250Ω, nigdy nie robiłem pomaru tego czujnika w megankach po wyżej 2000 więc nie wiem czy ten czujnik jest dobry, w rocznikach starszych czujnik ma około 1kΩ, w innych autach też.
    w/w meganka ma czasami problem z odpaleniem jak jest ciepła, musi trochę pokręcić, więc nie wiem czy warto się czepić czujnika.

    Czujnika wyglada jak na foto
    Renault Megan 2001 1.4 16V czujnik położenia wału
  • Pomocny post
    Poziom 43  
    powinien miec 230-260om,wiec jest dobry.jednak nalezy wziac pod uwage,ze moze miec jakies mikro pekniecia itp.i pod wplywem ciepla powstaja naprezenia powodujac zaklucenia sygnalu.Oscyloskop i wyjasni sie sprawa czujnika
  • Użytkownik usunął konto  
  • Poziom 16  
    Czujnik może byś za wysoko nad kołem były takie przypadki, że koło sie odkształciło lekko, wtedy czujnik troszeczkę na dół i wszystko gra.
  • Użytkownik usunął konto  
  • Poziom 16  
    Nawet w opisach serwisowych jest to napisane więc z nieba nie spadło.
  • Użytkownik usunął konto  
  • Poziom 32  
    Dzięki za odpowiedzi, tak tylko pytałęm o ten czujnik bo jak już wspomniałem zawsze mają one koło 1k a nie wiedziałem że wnowszych furafc 250 OM, nie wiem czy to wina czujnika bo Euroscanem nie mogłem się połączyć z tym autem, a usterka u mnie nie wystąpiła, myśle że klient jest przewrażliwiony, podobno w momęcie usterki pali natychmmiast tylko chwilkę dłużej kręci jakąś sekundę. Kazałem mu jechać na diagnostykę może coś wykaże.
  • Poziom 43  
    AGATUCHA napisał:
    Czujnik może byś za wysoko nad kołem były takie przypadki, że koło sie odkształciło lekko, wtedy czujnik troszeczkę na dół i wszystko gra.

    Pokaz mi tam mozliwosc regulacji odstepu czujnika od kola impulsowego.NIE MA,chyba,ze wyp.....fasolke z otworow mocujacych w czujniku:D