Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka elektrolux 10040W nie działa

13 Paź 2008 21:01 2058 5
  • Poziom 18  
    Problem polega na tym iż uszkodzony był hydrostat (nabierała i wypuszczała wodę jednocześnie) po wymianie na nowy początek cyklu był poprawny:
    czyli na chwilę załączyła pompkę następnie załączył się elektrozawór od wstępnego i potem od zasadniczego, nabrała odpowiednią ilość wody i zaczęła pranie. Silnik ok w lewo i w prawo.
    Po jakimś czasie przerwałem pałzą i załączyłem spust wody i tak już jej zostało.
    pracuje tylko pompa i nie chce nabrać wody.
    obojętnie jaki program działa tylko pompa.
    Czy jest jakaś możliwość resetu programatora czy jej całkiem odbiło?
    Ma 2,5 roku czy jeszcze coś sprawdzić.
  • Metal Work Pneumatic
  • Poziom 18  
    Czy ktoś z kolegów forumowiczów miał podobny przypadek czy da radę tylko serwis.
    dziwne bo podłączeniu nowego hydrostatu jeden cykl (prawie pranie) wykonała poprawnie i potem klapa.
    Czy to programator czy zwykła pierdoła.
  • Metal Work Pneumatic
  • Moderator AGD i automatyka
    Sprawdź czy hydrostat analogowy nie jest uszkodzony. Rozbierz go i sprawdź czy nie ma widocznych "odpaleń". Jeśli znowu odpalił to zacznij od wymiany zamka.
  • Poziom 18  
    Czy nowy hydrostat wytrzymał by tylko dwa nabrania wody.
    stary po (oszukaniu go) wciągając powietrze pralka nabierała wodę, jak zwolniłem zaczęła wypuszczać.
    Nowy(orginał zamówiony w serwisie) nie reaguje.
  • Poziom 13  
    sprawdż wężyk hydrostatu
  • Poziom 11  
    Może coś z systemem Aqua stop. Nie wiem czy był montowany w tym modelu ale warto sprawdzić.