Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka SIEMENS SE S9FT1S nie wypompowuje wody-pilne..

agnesss30 14 Paź 2008 21:06 5584 6
  • #1 14 Paź 2008 21:06
    agnesss30
    Poziom 12  

    Witam serdecznie.Mam zmywarkę ,która przechodzi cały cykl do końca jednak ,ani razu nie wypompowuje wody i zostaje z wodą.Rozebrałam lewy bok i stwierdziłam ,że przy podniesieniu plastiku od aqua stop woda się wypompowuje.Nie wiem tylko czy uczestniczy w takim wypuszczaniu wody pompa i dlatego nie mam pojęcia,czy mam zepsutą pompę,czy może przyczyna tkwi w czymś innym.Bardzo proszę o poradę.

    0 6
  • #2 14 Paź 2008 21:14
    Andrzej G
    Specjalista AGD

    Pompę masz sprawną przyczyna tkwi w sterowaniu z programatora. Przy uruchomieniu systemu Aquastop napięcie na pompę podawane jest niezależnie od programatora.

    0
  • #3 14 Paź 2008 22:02
    agnesss30
    Poziom 12  

    Dziękuję za odpowiedź.W czasie programu w momencie kiedy powinna wypompować wodę zatrzymuje sie na ok minutę ,a następnie dobiera wodę na następne płukanie nie wypuszczając starej.Czy ten moment zatrzymania może świadczyć ,że to nie programator?Może mogą być jeszcze inne przyczyny? Ona na początku nie grzała wody,ale miała luta na płycie i już jest ok ,jednak jeszcze ten problem z wypuszczaniem wody pozostał.Bardzo proszę o różne sugestie i praktyczne porady.

    0
  • #4 14 Paź 2008 22:23
    Andrzej G
    Specjalista AGD

    Zimny lut na pewno spowodował duże zaiskrzenie przy nóżce przekaźnika i prawdopodobnie uszkodził się układ interfejsu ULN 2003.

    0
  • #5 15 Paź 2008 21:40
    agnesss30
    Poziom 12  

    Witam ponownie.Na płycie nie ma takiego interfejsu.Płyta została wyczyszczona i sprawdzona pod względem lutów ,jednak nie przyniosło to żadnego efektu. Może inne propozycje rozwiązania problemu?

    0
  • #6 15 Paź 2008 22:19
    ROBSON33
    Moderator AGD

    Witam.
    Napisałeś-(W czasie programu w momencie kiedy powinna wypompować wodę zatrzymuje się na ok minutę ,a następnie dobiera wodę na następne płukanie nie wypuszczając starej.)
    Sprawdź w tym momencie czy na pompę dochodzi napięcie
    te pompy lubią się tak zacinać jak masz napięcie to silnik pompy będzie do wymiany.

    0
  • #7 15 Paź 2008 22:26
    Andrzej G
    Specjalista AGD

    agnesss30 napisał:
    .Na płycie nie ma takiego interfejsu.

    Bo pewnie jest o innym symbolu. Występują różne wersje. Ale odpowiednikiem jest ULN 2003. Może być MC 1413 BD.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo