Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ARDO J1000 wirowanie

Gregus12 15 Paź 2008 11:37 1473 5
  • #1 15 Paź 2008 11:37
    Gregus12
    Poziom 9  

    Fachowiec wymienił w pralce programator, następnie elektroniczny panel sterujący, inny obejrzał silnik a pralka dalej w okolicy ustawionego programatora 4, 4,5 załącza wirowanie. Po wyłączeniu i około 5 minutowej przerwie chodzi normalnie po czym znowu się załącza wirowanie. Raz pierze 2 godz. innym razem o wiele dłużej.

    0 5
  • #2 18 Paź 2008 16:47
    uhcyr
    Poziom 11  

    Może troche więcej szczegułów. Czy pralka zaczyna wirować z wodą w zbiorniku czy najpierw ją odpompuje i czy to wydłużenie prania trwa podczas normalnych obrotów piorących czy wiruje tak długo. Sprawdz pranie na programie bez podgrzewania temperaturę ustaw na zero.

    0
  • #3 20 Paź 2008 18:22
    Gregus12
    Poziom 9  

    uhcyr napisał:
    Może troche więcej szczegułów. Czy pralka zaczyna wirować z wodą w zbiorniku czy najpierw ją odpompuje i czy to wydłużenie prania trwa podczas normalnych obrotów piorących czy wiruje tak długo. Sprawdz pranie na programie bez podgrzewania temperaturę ustaw na zero.


    Wirowanie włącza się razem z wodą w trakcie prania. Fachowiec najpierw wymienił programator, dalej było to samo, następnie panel elektroniczny, wirowania na początku nie było ale wpadał w lekkie obroty i prał dalej, z każdym praniem było gorzej. Teraz wirowanie włącza się co kilkanaście minut, a końcowe wirowanie nie jest na pełnych obrotach.

    0
  • #4 21 Paź 2008 18:33
    Gregus12
    Poziom 9  

    Dzisiaj włączyłem pralkę z praniem bez grzałki i niestety bez zmian. Wirowanie z wodą włączyło się w trakcie całego cyklu 3 razy między ustawieniami programatora 4-6.

    Dodano po 4 [minuty]:

    P.S. Za każdym razem wyłączałem pralkę na około 5 minut

    0
  • #5 21 Paź 2008 18:39
    nares
    Specjalista AGD

    Sprawdź tacho silnika.

    0
  • #6 22 Paź 2008 11:38
    Gregus12
    Poziom 9  

    nares napisał:
    Sprawdź tacho silnika.


    Było sprawdzane i fachowiec nie miał uwag.

    0