Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarki Bosch S9G1B - nie włącza się

mla1972 15 Paź 2008 22:10 5250 3
  • #1 15 Paź 2008 22:10
    mla1972
    Poziom 1  

    Awaria zmywarki bosch auto 3in1 typ; S9G1B, blat pod zabudowę : w trakcie zmywania wyłączyła się , nie odpompowała wody , nie można jej ponownie uruchomić, jak przez chwile kilka razy otworzyłem i zamknąłem drzwiczki to na sekundę pompa zadziałała, potem już nic, wyczyściłem filtr,usunąłem wodę, resetowałem i na przyciskach i poprzez wyciągnięcie wtyczki zasilającej :bez efektów, całkowity brak reakcji nawet na panelu nic nie mignęło, ciemność.
    Fachowiec ,który ją obejrzał twierdzi ,że sprawdził dopływ prądu i jest ok i że może to być moduł ale on tego się nie podejmie.Proszę o poradę zanim zwrócę się do serwisu.

    3 3
  • #2 18 Paź 2008 16:18
    uhcyr
    Poziom 11  

    Sprawdź jeszcze zabiezbieczenia zmywarki(bezpiecznik) na tyle powinien być mały schemacik w którym jet pokazana jego lokalizacja ale wydaje mi się że będzie przy skrzyneczce z kablem od zasilania lub w drzwiczkach.

    0
  • #3 18 Paź 2008 16:59
    pwmis
    Poziom 18  

    Najpierw wysuń co nieco zaczep drzwi, jak nie pomoże musisz zdjąć obudowę drzwi i poszukać problemu w zamku (tam powinien być mikroprzełącznik) a zamek jest też chyba sprzężony z wyłącznikiem.
    Pozdrawiam

    1
  • #4 19 Paź 2008 13:32
    birre
    Poziom 20  

    niema żadnego bezpiecznika i zamek tez w nowych modelach niema nic wspólnego jeżeli nic nie wyświetla a jest napięcie w gniazdku to na 90% moduł napisz jaki to Enr.. zmywarki a nie typ

    4