Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak podłączyć kompresor? 5 stykowa wtyczka.

Rob3 16 Paź 2008 00:09 3442 13
  • #1 16 Paź 2008 00:09
    Rob3
    Poziom 2  

    Witam.Mam problem z podłączeniem kompresora,ma wtyczkę 5 stykowa.
    Gniazdo na ścianie w warsztacie jest 4 stykowe.Kompresor posiada szafkę sterowniczą w której jest cale okablowanie i jest ona zaplombowana.

    0 13
  • #2 16 Paź 2008 07:54
    niutat
    Poziom 37  

    Witam, we wtyce z czterema bolcami przewód niebieski i żółto-zielony(obudowa) musisz podłączyć do "zera".
    Sprawdź czy połączenie jest prawidłowe

    0
  • #3 16 Paź 2008 21:26
    Rob3
    Poziom 2  

    Witam.Wtyczkę od kompresora przełożyłem z 5 stykowej na 4 stykowa i nie podłączyłem przewodu ochronnego PE.Kompresor sie nie uruchamia.

    Dodano po 14 [minuty]:

    Witam .Dobrze będzie jak w warsztacie wymienię gniazdo na 5 stykowe i połączę mostkiem niebieski z żółto- zielonym.

    0
  • #4 17 Paź 2008 19:17
    serwisant73
    VIP Zasłużony dla elektroda

    Kompresor,czyli sprężarka to nic innego jak trój fazowy silnik elektryczny,więc żeby się uruchomił,potrzebuje trzech faz i przewodu "masowego" a nie neutralnego(N) jak ty to zrobiłeś.

    0
  • #5 17 Paź 2008 20:06
    Arturo2005
    Poziom 33  

    Żeby uruchomic silnik nie potrzeba przewodu "masowego".

    0
  • #6 17 Paź 2008 20:13
    bonanza
    Spec od Falowników

    Jak masz tam jakąś "szafkę sterowniczą", to może w niej być kontroler kolejności faz i dlatego sprawny kompresor nie chce się uruchomić - zmiana kolejności 2 faz może pomóc. Przewód N może być niezbędny dla cewek styczników i elektrozaworów (o ile są). Przewód PE jest niezbędny z oczywistych przyczyn, ale bez niego urządzenie powinno mimo wszystko działać.

    0
  • #7 22 Gru 2013 16:33
    lukas93cs
    Poziom 2  

    Witam kupiłem Karchera HD i on ma wtyczkę na 5 bolców a ja mam wszystkie gniazdka na 4 bolce. Nie chce przerabiać instalacji bo to był by za duży koszt. Próbowałem już podłączyć N+PE ,samo N i samo PE do gniazdka na cztery bolce pod gruby bolec. Efekt był taki ze maszyna zabuczała jak by nie było fazy i tak za każdym razem. Może mi ktoś pomoże.

    0
  • #8 22 Gru 2013 16:39
    elpapiotr
    Specjalista elektryk

    Jak zawiodą wszystkie próby uruchomienia urządzenia, zajrzyj do instrukcji.
    Może się uda :D

    0
  • #9 22 Gru 2013 16:59
    lukas93cs
    Poziom 2  

    W tym rzecz że nie mam instrukcji

    0
  • #11 22 Gru 2013 17:19
    zdzisiek1979
    Poziom 37  

    To w czym problem? wejdź na stronę producenta i znajdź instrukcje jest google jest nadzieja :D
    Oj ryzykanci z was urządzenie 3 fazowe to ja bym nie eksperymentował z podłączeniem bo lekka asymetria i już elektronika może pójść w pi...du :D

    http://www.karcher.pl/pl/Produkty/Professiona...niowe/Bez_podgrzewania_wody/Klasa_kompakt.htm wybierz model i sprawdź instrukcję obsługi.

    0
  • #12 22 Gru 2013 17:19
    slawekx
    Poziom 28  

    To może i fazy nie masz ? Sprawdź zasilanie .

    0
  • #13 22 Gru 2013 18:50
    lukas93cs
    Poziom 2  

    Jutro muszę jeszcze raz wszystko sprawdzić, może rzeczywiście nie mam fazy.

    0
  • #14 22 Gru 2013 18:59
    Akrzy74
    Poziom 39  

    Pisałem wielokrotnie i nie tylko ja, że to starą instalację należy dostosować do "nowego" a nie na odwrót, więc pozostaw wtyczkę 5 P i zajmij się gniazdem lub całym obwodem.

    Rob3 napisał:
    Dobrze będzie jak w warsztacie wymienię gniazdo na 5 stykowe i połączę mostkiem niebieski z żółto- zielonym.

    Dobrze będzie, jak gniazdo wyposażysz we wyłącznik i dostosujesz starą instalację/obwód lub choćby punkt przyłączenia do urządzenia które posiada wtyczkę 5 P.

    Temat wielokrotnie omawiany.

    0