Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez ATU PLUS z silnikiem Rovera-traci moc podczas jazdy

17 Paź 2008 10:47 2537 6
  • Poziom 9  
    akcja sie dzieje zarówno na gazie jak i na benzynie...mianowicie poldkonez odpala normalnie na zimnym silniku..ale tez nie zawsze..cała akcja tej tragedii dzieje sie podczas jazdy jak auto przejedzie pare kilometrów i się silnik zagrzeje..wtedy traci nagle moc i spadają mu obroty do poziomu 500-600/min...wcisnięcie gazu nic nie daje ..dławi go wtedy i az strzela w filtr powietrza.(tak ze mi kiedys pękł od wystrzału)...test komputera na serwisie nie wykazał zadnych błędów i usterek..wymieniłem kable WN , świece, cała przepustnicę, sterownik silnika..nic nie pomogło...najgorsze jest to ze czasem przejade kilka-kilkanascie kilometrów bez żadnych problemów...a czasem juz na odpaleniu mam niskie obroty i nie moge jechać...pomóżcie !!!!
  • Poziom 12  
    Sprawdz ustawienie rozrządu.Lubi rozwalić sie klin na kole wału korbowego.Kontrola na ustawionych znakach wszystkie tłoki muszą być na jednym poziomie.
  • Poziom 9  
    a gdzie i jak sie sprawdza ten klin??..jestem obcy..pozdr
  • Użytkownik usunął konto  
  • Poziom 9  
    sterownik silnika ten co jest pod komputerkiem wymieniałem juz w tamtym roku....ktos mi juz tak doradził wiec wymieniłem.......komputer tez zamieniłem z poldka brata, bo ma taki sam silnik..nic to nie dało.....dalej sie tak dzieje...
  • Poziom 15  
    Podobne problemy mogą być spowodowane wadliwym działaniem układu zapłonowego (pęknięcie na kopułce dawało koledze w golfie takie objawy) albo nawet rozszczelnieniem uszczelki pod głowicą i zaciaganie spalin do silnika.

    Temat dość stary więc napisz, kolego, czy juz udało Ci się cos zaradzić.
  • Poziom 9  
    autko hula jak świeżo narodzone..powodem usterki był czujnik położenia wału..w momencie nagrzania sie, lub tez jazdy podobno nie dawał w pewnym momencie impulsów i dlatego sie tak działo.....co prawda wymiana odbyła sie czujnika od tyłu tzn. od strony skrzyni biegów, bo od przodu nie wyszedł i się urwał więc trza było go wypchnąć od drugiej strony, ale sie opłaciło...temat zakończony..pozdr