Elektroda.pl
Elektroda.pl
X
SterControlSterControl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka SIEMENS Lady plus 45

09 Mar 2004 23:10 12452 25
  • Poziom 11  
    Od pewnego czasu zmywarka zacina się w dwóch (stale te same) miejscach programu. Kilka razy (3-4 na 100) udało się jej ukończyć program bez zacięcia.
    Co może być tego przyczyną, gdzie jej szukać i jak to naprawić, o ile jest to możliwe? Jest to stary model zmywarki więc nie zakładam wymiany programatora.
    Z góry dziękuję za wszelkie informacje.
  • SterControlSterControl
  • Poziom 12  
    Mam taką samą zmywarkę i podobny do opisywanego przez Ciebie problem. Zmywarka po uruchomieniu coś tam robi, pobiera wodę, a potem staje i nic. Jak się popchnie programator to rusza, ale też na chwilę i staje. Czy Tobie udało się ustalić co to jest? Bardzo byłaby pomocna jakaś podpowiedź.
    Pozdrawiam Pieter
  • SterControlSterControl
  • Użytkownik usunął konto  
  • Poziom 20  
    CZołem! .Po mojemu jest problem z płaszczem wodnym.Trzeba odkręcić lewy bok widać plastikowy "płaszcz".Włączasz zmywarke i obserwujesz jak płynie woda ,jak dojdzie do jonitu (prostokąt na dole w środku jest na nim max. i min. na kreskach)koloru brązowego,stukasz w niego ręką nie za mocno żeby zruszyć kulki jonitu.ustaw dozowanie soli na 3 .(pokretło niebieski z strzałką w środku obok klapki na sól.
    pozdrawiam TFX
  • Poziom 12  
    Zrobiłem tak jak mówi TFX. Odkręciłem boczną pokrywę.
    Woda już jest w tym płaszczu wodnym. Jonit jest na MAX.
    To co zauważułem że niezależnie od tego czy startuję z programu 1, 2 lub 3 to pompa pracuje, programator też aż się przesunie i dalej stop. Można czekać wieki. Sprawdzałem grzałkę i termostat ten z 4 końcówkami. Jest ok. Nie wiem jak powinien się zachwywać ten przy grzałce.
    Czy ktoś ma jeszcze jakiś pomysł?
    Za posty dzięki.
  • Poziom 12  
    Jeszcze jedno. Prześledziłem trochę postów na temat problemów z zmywarkami i zauważułem, że dużo usterek bierze się z zanieczyszczonego płaszcza wodnego. Ten mój na oko wygląda na mocno zasyfiony. Czy to może być przyczyną i jak go ewentualnie wyczyścić ?
  • Poziom 20  
    Czołem! .Patrząc na płaszcz to z lewej strony w ostatniej przegrodzie połączonej rurką z plecami nie powinno byc wody.Sprawdz elektrozawory 2szt. z lewej na dole (tylko ostroznie).Jakiego koloru jest jonit? .Tylko powoli inic na siłe nowt płaszcz to kasaok.700 zeta
    pozdrawiam TFX
  • Poziom 12  
    Niestety woda tam jest. Jonit jest koloru ciemnego brązu.
    Elektrozaworów jeszcze nie sprawdziłem.
  • Użytkownik usunął konto  
  • Poziom 16  
    Jeżeli przy starcie włącza Ci się od razu pompa a zmywarka nie chce ciągnąć wody ,to znaczy, że masz maly wyciek i cały układ jest blokowany .Sprawdż krańcówkę na spodzie zmywarki (obok pompy) i czy nie zbiera Ci się tam woda.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 20  
    Czołem!.Panowie !!! powoli,to jest zmywarka 45-tka. z bocznym płaszczem wodnym.
    -wylewa wode
    -włącza elektrozawór poboru wody
    -napełnia się płaszcz z lewej strony,woda "idzie" do góry przechodzi labirynt dochodzi do wkładki z rurką(w srodku na górze rurka połaczona z hydostatem) i po chwili zamyka się zawór dopływu wody
    -włacza sie pompa i elekrozawór uzdatniacza
    -woda opada z lewel skrajnej przegrody przez uzdatniacz z dołu do góry i do zmywarki(w tym momecie walisz w(stukasz jak w stół)ręką w uzdatniacz patrz czy mieszają się kulki
    -woda przechodzi to po napełnieniu program od początu i tak 3-4 X
    -jak nie to STOP! i rozbieramy bok
    Więcej info jak wyjąć płaszcz pisz na e-mail
    pozdrawiam TFX
  • Użytkownik usunął konto  
  • Poziom 12  
    Nie miałem czasu, żeby nad tą zmywarką siedzieć, więc sorry za długą przerwę. Sprawdzałem elektrozawory w płaszczu wodnym.
    1. Podłączyłem je do napięcia i pięknie woda schodzi z kanałów.
    2. Elektrozawór wlewu wody też podłączałem i wlewa.

    Aktualnie jest tak:
    W płaszczu wodnym trochę wody (w pierwszym kanale trochę wyżej nad rurkę wyjściową do "pleców" zmywarki. Jak włączę program 1 to chwilę pracuje pompka wypływu wody, programator zrobi kilka "cyknięć" i staje.
    Wydaje mi się, że czeka na zagrzanie wody, bo jak puszczę impuls z termostatu to rusza dalej. Ale niestety nic innego się nie dzieje, tylko włącza pompę. Tak przechodzi do programu 2, a tam jest tak samo jak poprzednio. Też staje i czeka.

    Mam jeszcze pytanie, bo może mi to pomóc.
    Czy w płaszczu wodnym zawsze jest woda, i kiedy jest pobierana woda do płaszcza?
  • Specjalista AGD
    To jest tak, jak się nie podaje jaki to model ( ENr ....)? To zniechęca do odpowiedzi. Ale jeżeli ta zmywarka ma Aqua-Stop, to odkręć to o co jest przy kranie, rozbierz (dwie śróbki) i przedmuchaj przezroczysty wężyk.
    Od tego bym zaczął.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 12  
    O qurna. Cały dzień siedziałem tą LADY i chyba mam zdiagnozowane. Hydrostat jest ok. Ale za nim jest styropianowy pływak, który wyłączał zawór wody. Było pod zmywarką trochę wody. Gdy pływak opadł zmywarka pracuje aż miło patrzeć. Niestety do następnego pobierania wody, bo z takiego wężyka powoli wypływa woda z płaszcza prosto pod ten pływak. Dlaczego wypływa ? Wygląda na to, że płaszcz ma jakiś kanalik zapchany, ale czy to jet to i jak go wyczyścić ?
  • Poziom 20  
    Czołem!.Zapchane jest odpowietrzenie w płaszczu.Na dole z prawej strony jest otwór ,popatrz na kanały obok otworu.Giętki drut,itp,itd .
    pozdrawiam TFX
  • Poziom 12  
    Dzięki wszystkim za pomoc. Udało się. Faktycznie był mocno zapchany odpowietrznik. Namęczyłem się z tym drucikiem zdrowo. Ale teraz działa jak nówka.
    Jeszcze raz Dzięki za pomoc.

    Pozdrawiam Pieter.
  • Użytkownik usunął konto  
  • Poziom 20  
    Czołem !Opisałem Ci na PW
    pozdrawiam TFX
  • Poziom 13  
    Przyczyn może byc wiele ale prawdopodobnie czujniki szwankują :arrow:
  • Poziom 11  
    Witam

    Całkiem przypadkiem natknąłem się na ten temat, który sam założyłem 4 lata temu.
    Niedługo po tym zmieniłem mieszkanie, a zmywarka stała nie używana przez ponad rok na strychu. Po ponownym uruchomieniu niecałe dwa lata temu zaczęła bezawaryjnie pracować i pracuje do dziś. Miałem nadzieję to "zacinanie" będzie powodem do zakupu nowej, ale skoro działa to nowa musi jeszcze poczekać.
    Mój problem sam się rozwiązał, ale widzę że temat innym pomógł z czego się cieszę.

    Pozdrawiam