Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

niskie napięcie ładowania przy 700 rpm, golf 1.6 16V

m4niac 20 Paź 2008 17:57 1648 6
  • #1 20 Paź 2008 17:57
    m4niac
    Poziom 9  

    mam następujący problem mam golfa 1.6 16V miałem w nim akumulator 44 ah i od początku jak stał kilka dni i było chłodno popiskiwał mi alarm przy zapalaniu i migotało mi podświetlenie zegarów napięcie na aku wtedy było 12,00 V i jak był zapalony silnik i włączone światła 14,3-14,4 V myślałem że to wina akumulatora więć kupiłem teraz nowy ale 54 ah po zamontowaniu napięcie na samym aku jest 12,6 V , przy włączonych światłach i jak pracuje silnik 14,1 - 14,2 V ale jak załączę wszystko na raz czyli (światła ogrzewanie szyby dmuchawa na full i radio na full) to napięcia spada na biegu jałowym do 12,6 V przy obrotach silnika 700 rpm czyli takie jak na aku jak dodam gazu czyli silnik osiąga obroty ponad 1000 to wtedy napięcie jest w granicach 13.8 - 13.9 V i nie wiem teraz czy mam jechac i wymienić regulator napięcia czy cos innego prosze o pomoc

    0 6
  • #2 20 Paź 2008 18:17
    fuutro
    Poziom 43  

    A kto powiedział, że alternator zawsze daje takie samo napięcie? Przy małych obrotach zawsze będzie nieco niższe nie tyle napięcie ładowania co prąd.

    0
  • #3 20 Paź 2008 20:07
    kwok
    Poziom 39  

    zmierz napięcie bezpośrednio na altku
    często bywa tak że jest spadek na przewodzie + altek-aku

    0
  • #4 20 Paź 2008 20:37
    Anonymous
    Użytkownik usunął konto  
  • #5 20 Paź 2008 20:47
    kwok
    Poziom 39  

    elektrit zgadza się
    mi chodziło o te 13,8 na trochę wyższych rpm

    0
  • #6 20 Paź 2008 22:20
    m4niac
    Poziom 9  

    a jak mam sprawdzić napięcie na altku w którym miejscu jest plus na altku?

    0
  • #7 20 Paź 2008 22:25
    kwok
    Poziom 39  

    miernik - na obudowę altka a + do grubego przewodu na altku

    0