Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/D 4313/P problemy z wirowaniem

pawelsiara74 23 Paź 2008 09:24 16810 11
  • #1 23 Paź 2008 09:24
    pawelsiara74
    Poziom 22  

    Witam
    mam problem z pralką Whirlpool AWO/D 4313/P pralka pierze normalnie ale nie wiruje, wirowanie się nie włącza, gdy powinno wirować bęben obraca się powoli raz w prawo raz w lewo nie możne wystartować na wysokie obroty, a i nie ważne jaki jest tryb włączony i jak dam na samo wirowanie to też nie działa...
    dodam ze ostatnio wymieniona została pompka (stara strasznie hałasowała i zdarzało się że nie wypompowywała wody, po wymianie wszystko wróciło do normy ale po krótkim czasie przestała wirować)
    Co to może być za usterka? czyżby się coś z programatorem działo?
    Pozdrawiam Paweł

    4 11
  • Pomocny post
    #2 23 Paź 2008 09:46
    ROBSON33
    Moderator AGD

    Witam .
    Sprawdź drożność węży odprowadzających oraz czy coś nie blokuje pompy.

    0
  • #3 23 Paź 2008 09:48
    pawelsiara74
    Poziom 22  

    no ale wodę ładnie wypompowuje nie ma z tym problemu tylko przy wirowaniu na wysokie obroty nie chce wejść i nie ważne jest na ile ustawie obroty...

    2
  • Pomocny post
    #4 23 Paź 2008 09:53
    ROBSON33
    Moderator AGD

    W takim razie sprawdź tacho i szczotki na silniku

    2
  • #5 23 Paź 2008 10:38
    pawelsiara74
    Poziom 22  

    mógłbyś troszkę jaśniej z tym tacho?? a co do szczotek to gdyby szczotki były uszkodzone to by silnik wcale nie kręcił się a całe pranie bez problemu idzie tylko z tym wirowaniem jest problem..
    pozdrawiam i wielkie dzięki

    1
  • Pomocny post
    #6 23 Paź 2008 10:44
    schnauzerman
    Specjalista AGD

    pawelsiara74 napisał:
    mógłbyś troszkę jaśniej z tym tacho?? a co do szczotek to gdyby szczotki były uszkodzone to by silnik wcale nie kręcił się a całe pranie bez problemu idzie tylko z tym wirowaniem jest problem..
    pozdrawiam i wielkie dzięki

    Zacznij od sprawdzenia szczotek silnika, powinny być zdecydowanie dłuższe niż 10mm, kończące się szczotki mogą dawać takie objawy.

    1
  • Pomocny post
    #7 23 Paź 2008 15:39
    bronek1806
    Poziom 22  

    Te pralki mają bardzo czuły system wyważania wsadu, jeżeli pranie będzie nie wyważone to wirowanie jest zredukowane bądź wyłączone,
    sprawdź na początku wirowania czy rzuca bębnem, jeżeli tak to ujmij albo dodaj trochę tkanin.
    Oczywiście sprawdź kubek hydrostatu czy nie jest zabrudzony (pralka w tedy myśli że ma wodę i nie wyłączy wirowania).

    0
  • Pomocny post
    #8 23 Paź 2008 15:47
    mrhari
    Moderator AGD i automatyka

    Odszukaj na module złącze dss33 i dss32. Ustaw wirowanie, odczekaj aż odpompuje wodę i zmierz napięcie. jeśli będzie 230V zamiast 0V to zamek do wymiany. I nie pytaj dlaczego.

    3
  • #9 23 Paź 2008 18:39
    pawelsiara74
    Poziom 22  

    witam
    wielkie dzięki wszystkim za podpowiedzi....
    szczotki w silniku prawie jak nowe.
    co do wywazania wsadu to nie była ta wina gdyż na pusto próbowałem i też nie wirowała.
    Przeczyściłem wszystkie styki i w "programatorze" czy tym cały "module".... poprawiłem podejrzane luty i pralka zaczęła działać.... zobaczymy jak długo ale oby jak najdłużej.
    pozdrawiam i jeszcze raz wielkie dzięki za pomoc wszystkim
    Pozdrawiam Paweł

    2
  • #10 27 Paź 2008 18:12
    pawelsiara74
    Poziom 22  

    Witam
    znowu problem się powtarza z tym wirowaniem. Pralka teraz zaczęła świrować, a mianowicie dzieje się tak że na programie szybkim (30min) przeważnie pralka nie wiruje ale jak po praniu włączę wirowanie to wy wiruje, przy innych programach jak dotąd wiruje za każdym razem. W czym szukać przyczyny? co sprawdzić?
    Pozdrawiam

    0
  • Pomocny post
    #11 27 Paź 2008 18:47
    bronek1806
    Poziom 22  

    Do sprawdzenia kubek hydrostatu (wyczyszczenia)

    2
  • #12 04 Lis 2008 20:31
    pawelsiara74
    Poziom 22  

    witam
    nie miałem zbytnio czasu zająć się od razu tą pralką, no i problem znikł sam, mimo to wyczyściłem kubek hydrostatu i przedmuchałem wężyk.... na razie pralka działa więc wszystkim bardzo dziękuję za pomoc
    Pozdrawiam Paweł

    2
  Szukaj w 5mln produktów