Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter nie chce odpalić jak zimny

24 Paź 2008 12:56 97696 25
  • Poziom 39  
    Witam
    Chyba w tym dziale będzie najlepiej zapytać :)

    Mam problem ze skuterem KEEWAY F-ACT/RY8. Gdy jest "zimny" nie chce odpalić ani z rozrusznika, ani na "kopa". Dopiero po dłuższym "kopaniu" załapuje. Trzeba troche przytrzymać obroty żeby nie zgasł. Jak się rozgrzeje chodzi już bez zarzutów. Po zgaszeniu ponowne uruchomienie nie sprawia problemu (odpala rozrusznikiem). Postoi dzień i znowu jest problem.
    Co może być przyczyną?

    Świeca wymieniona na nową, akumulator przed odpaleniem podładowany.
    Skuter ma przejechane niecałe 2000 km.

    Gaźnik wygląda tak jak na zdjęciu (może to coś komuś podpowie)

    Skuter nie chce odpalić jak zimny
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 19  
    Podejrzewam, że automatyczne ssanie ma swoje "widzimisie" i raz działa raz nie. Spróbuj odpalać z przepustnicą otwartą na 50% nie więcej. Ja jakoś się do tego przyzwyczaiłem, lecz jak byłem niedoświadczony to na pełnym otwarciu odpalałem i 2 był długi problem z odpaleniem przez co musiałem długo kopać.
  • Poziom 29  
    Sprawdź kompresje :) jeśli masz jak.
  • Poziom 10  
    Powiem tak - problemy z odpalaniem motocykla szczególnie zimą to bolączka japońskich motocykli. Jeżeli nam się spieszy z odpaleniem, należy kopać, kopać i jeszcze raz kopać. W tragicznych sytuacjach czasem pomaga wykręcenie świecy, oczyszczenie jej (czasami zbierze się na niej nagar i inny syf lub po prostu zostanie "zalana" paliwem) oraz ewentualne podgrzanie przy pomocy zapalniczki bądź świeczki, by chodź trochę podnieść jej temperaturę ( na pewno motocykl, po nocce w garażu ma niską temperaturę silnika i jego "wnętrzności" :D )
  • Poziom 30  
    A kable WN sprawdzales/wymieniales?
  • Poziom 39  
    => DJ Max - Sprawdzałem czy jest iskra - wszystko wygląda na ok.

    =>Juhas19 - kopać, kopać - jasne, ale nie przez 10-15 minut :)

    =>Uszol 1990 - kompresja raczej jest ok. Bo jak odpali i się rozgrzeje to już ciągnie jak powinien. Nie mam pomysłu jak sprawdzić kompresję, bo nie ma manualnej skrzyni biegów.

    =>_milcek_ - przepustnica na 50% tzn. Odkręcić troche manetkę gazu i wtedy odpalać?
  • Poziom 29  
    Kompresje?
    trzeba mieć zegar który wkręca się zamiast świecy :)
    możesz sprawdzić ssanie czy działa dobrze.
  • Poziom 21  
    Sprawdzić to małe urządzenie ssania w gaźniku. Generalnie jeżeli skuter / motocykl jest zimny to odpala się go bez gazu.

    PS. 2000 km i nie ma gwarancji?
  • Poziom 39  
    Hmm...
    Ale jak się rozgrzeje wszystko jest już ok. Moc ma taką jak trzeba itp. No i odpala bez problemu. Więc (chyba) kompresja jest ok? Niestety nie mam jak sprawdzić

    A jak sprawdzić ssanie?

    Moja wiedza na temat wszelkiej maści motorków zatrzymała się na epoce Jaw i Komarków. Tam nie było automatycznego ssania, była manualna skrzynia biegów etc.

    Cytat:

    Sprawdzić to małe urządzenie ssania w gaźniku.

    Chodzi pewnie o to o czym pisał kolega hubiwit. Rezystajcja tegoż urządzenia wynosi około 30 ohm. Próbowaliśmy badziewie rozebrać, ale albo zmienili klej, albo ktoś dał troche więcej. Ni hu hu nie idzie.
  • Poziom 15  
    Zasadniczo to szkoda mi Ciebie że kupiłeś sobie chińca. Tak samo jak ten koleś który pisał niedawno że nie odpala mu tajwański TGB Bunny. Przejechałeś dopiero 2k km i nie masz gwarancji?

    Rada jak naprawić problem:
    Kup sobie coś europejskiego albo japońskiego...
  • Poziom 39  
    Nie do końca ja kupiłem tylko znajomy dla syna. Troche już jestem za stary na takie zabawki. Jak jest z gwarancją będe musiał zapytać.

    Wiem że najprościej kupić nowy. Ale jak już się w coś wlazło trzeba próbować sobie poradzić :)
  • Poziom 12  
    Faktycznie moze to byc problem z automatycznym ssaniem, odkrec krociec gaznika idacy do filtra powietrza , wlot do gaznika zatkaj reka zostawiajac tylko maly przepust i sprobuj odpalic, tym sposobem wzbogacisz mieszanke ograniczajac ilosc powietrza. Mozesz takze zrobic tak, przy kolejnej probie odpalenia pokrec pare razy rozrusznikiem a nastepnie wykrec swiece, jezeli bedzie mokra to znak ze paliwo dochodzi do komory spalania i bardzo mozliwe ze swieca jest zalewana albo wina tkwi gdzies w zaplonie.
  • Poziom 21  
    Podłącz te kable to zasilacza/akumulatora 12V na chwilę i zobacz czy ta iglica/trzpień powoli się wysuwa a po wyłaczeniu całkowicie (!) się chowa. Być może odwrotnie zależnie od modelu. Przytkaj wlot powietrza do filtra ręką, tak jak pisze kolega wnuczek, wtedy napewno zapali, tylko próba odpalenia bez gazu. Ostatnio mieliśmy właśnie problem z keeweyem focus'em postał w zimnym to tylko po przytkaniu ręką filtra odpalił.
    Skuter odblokowany na gaźniku czy nie?
  • Poziom 19  
    przecież ssanie działa głównie gdy przepustnica jest całkowicie zamknięta! Wtedy całe podciśnienie zasysa paliwo z dyszy ssania i daje bogata mieszanke. Po uchyleniu przepustnicy już jest podciśnienie mniejsze i idea "ssania" troche się mija się z celem...

    Tak jak Ci koledzy radza - zobacz jak zachowuje się tłoczek po podaniu napięcia. Ostatnio miałem przypadek że też miał opór (nie pamiętam w tej chwili jaki) ale za nic nie chciało go wciągać (nawet z pomocą ręki).

    Dla świętego spokoju sprawdź też luz na zaworach...
  • Poziom 29  
    to jest chyba dwusuw to nie ma zaworów :)
  • Poziom 19  
    sorki, patrząc na zdjęcie gaźnika pewnie masz racje że to dwusuw ;) Odruchowo widząc chińczyk czy keeway rzuca mi się na myśl czterosuw "na licencji Hondy" :D
  • Poziom 30  
    Winam,problem tego jest sanie na 100% miałem nie raz takie przypatki mowe sanie to około 100zł.

    Dodano po 2 [minuty]:

    to co jest na foto to dwusów czterosówy nają wieksze gaźniki
  • Poziom 1  
    w 4 suwach są przeważnie gaźniki membranowe .....
    więc są wieksze
    te sanie kosztuje 35 zł mieloch.pl
    słuchaj skuter prawdopodobnie był źle dotarty zdejmij cylinder i zobacz w jakim w stanie jest a jakie są pierścienie
    bo może wystarczy pierścienie wymienić
    przed kupnem sania odkręć go od gaźnika i sanie jest podłączane na 2 kablach podłącz je do akumulatora i zobacz czy w saniu sie podniesie taki pinolek
  • Poziom 31  
    Pokop go z 20 razy na wyłączonym zapłonie, a następnie włącz zapłon i daj tak 1/8 gazu (jeśli przesadzisz zadławi się) wtedy kopnij raz, a porządnie - powinien załapać od razu.
    Jeśli odpali to tak trzymaj gaz jeszcze przez jakieś 5sek. (nie dodawaj gazu bo się zadławi)
    Jeśli to nie zadziała możesz spróbować prysnąć czymś w sprayu (np plak) do gaźnika przez filtr powietrza.

    PS mam dokładnie to samo z aprilią sr :|.
  • Użytkownik usunął konto  
  • Poziom 31  
    JERZYKOWSKI :arrow: Fakt, jednak chodzi tu o łatwopalność - plak prawie każdy ma pod ręką i jest to sprawdzony sposób :wink:.
    PS samostartem też można jednak nie każdy ma go w skuterze :wink:.
  • Poziom 12  
    Ja jestem za tym ze nie ma kompresji. mialem kiedys malaguti f-10 z tym samym problemem (kopanie kopniakiem 10 minut na zimno) i okazalo sie ze zamiast 9,2 atmosfery (czy w czym tam mierzy sie kompresje) mial chyba z 5. Radze koledze sprawdzic kompresje. podejrzewam ze powinna wynosic okolo 9,5 atm. oczywiscie jesli masz 8 to tez nie powinno byc zadnych problemow z paleniem. a co do wczesniejszych wypowiedzi to mozna takze wziasc w strzykawke troche benzyny i przez króciec ssący wlać bezposrednio do cylindra. zazwyczaj nie trzeba tego powtarzac. pozdrawiam
  • Poziom 24  
    no mi też tak robiło... oddałem na gwarance.. ustawienie zaworów i przeczyszczenie gaznika:)
  • Poziom 1  
    Koledzy miałem ten sam problem. Za ciasno ustawione zawory, zrobiłem mały luz i odpalił bez problemu zimny z rozrusznika po prostu wydechowy się nie zamykał do końca sprawdźcie to. Pozdrawiam.