Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zakłócenia po podpięciu wzmacniacza .

25 Paź 2008 10:49 800 5
  • Poziom 9  
    Nawiazujac do odpowiedzi moderatora. Zakladam ponownie temat poniewaz sprzwdzajac to co podsuneliscie mi pomysly nie sprawdza sie to. A moj sprzecik to:

    radio pionieer deh-p6800mp

    wzamcniacz blaupunkt gta 460

    subwofeer sinuslive sl30

    i to mam podpiete tak ze pod wzmacnacz ida tylne glosniki i subwofeer
  • Poziom 14  
    Uzyj przycisku "szukaj" pelno bylo o tym mowy na forum.
  • Poziom 22  
    Wedlóg mnie, to filtr antyzakłóceniowy na wejściu zasilania.
  • Poziom 9  
    No tak tylko kazdy odpowiedzi sie powtarzaja a nie rozwiazuja calkowicie tego problemu, a jesli chodzi o filtr to nie wiem czy to spradzony sposob wiele osob mowi ze to nie po tej stronie lezy wina
  • Poziom 34  
    Podepnij pod wzmacniacz zewnętrzny sygnał np z przenośnej mp3, jeżeli będzie dobrze to znaczy ze masz albo uszkodzony przewód sygnałowy w aucie , albo co często w pionieer`ach sie zdarza upaloną masę gniazd sygnałowych a dokładniej bezpiecznik zabezpieczający uszkodzenie radia w wypadku gdy obwód zasalania wzmacniacza zamknął by sie właśnie przez te gniazda.

    Na tyle aut w których podłączałem CA nigdy nie miałem problemów z jakimikolwiek przydziwiękami i zakłóceniami z alternatora.
    Jeżeli wszystko wykona sie prawidłowo tz widełki i oczka polutowane do kabli zasilających a nie tylko zaklepane (jak to większość ludzi robi) to nie ma najmniejszego problemu.

    Pozdrawiam Mleczyk89
  • Poziom 22  
    Tak jak najbardziej ,pod warunkiem ze masz kable
    "beztlenowe" , a to duża różnica a co do zakłóceń, to proponuję dobry filtr p rzeciw zakłóceniowy zaraz przed zasilaniem radyjka.