Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

explorer.exe - maksymalne użycie procesora

27 Paź 2008 07:33 1490 4
  • Poziom 12  
    Witam mam problem od niedawna komputer zaczął mi powoli chodzić, "zamulał" po prostu. Problemem okazał się proces explorer.exe Nie zamykając tego procesu nic nie mogłem zrobić. A bez tego troszkę ciężko się obchodzić z komputerem. nigdy się nie spotkałem z czymś takim niedawno instalowałem winde i nie chciałbym robić tego jeszcze raz.Proszę forumowiczów o pomoc. Z góry dzięki.
  • Specjalista AGD
    Dołączę się do tematu - podobny problem, ale występuje tylko czasami - mieli dyskiem z 3-5 minut wtedy prawie zero reakcji, potem wraca do normy. Na menadżerze zadań zwiększa się użycie pamięci o około 100MB i proces explorer.exe korzysta w 99-100% z procesora.
    W tym czasie BitDefender nic złego nie wykrywa, brak ruchu w sieci, komputer raz na tydzień cały skanowany w/w i Malwarebytes' Anti-Malware oraz dwoma innymi on-line.
  • Spec od komputerów
    Daj w zalaczniku log z combofix.
  • Poziom 15  
    Według mnie na kompie są wirusy i one powodują zamulanie kompa.Tak myślę :) Mogę się mylić :P
  • Poziom 12  
    Właśnie avast przy starcie systemu wykrywa mi jakieś wirusy i naciskam usuń i problem z wirusem pojawia się na nowo spróbuję ręczne usunąć ten plik

    Dodam że po zakończeniu działania programu combofix użycie procesora przez explorer.exe wróciło do normy lecz do momentu uruchomienia Firefoxa