Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Livebox a TP-Link WA501G i nbox recorder

welniak36 27 Paź 2008 11:50 3703 5
  • #1 27 Paź 2008 11:50
    welniak36
    Poziom 9  

    Mam: neostrada z Liveboxem, bezprzewodowo internet w stacjonarnym, TP-Link WA501G, dekoder nbox recorder. Chcę podłączyć bezprzewodowo internet do dekodera korzystając z TP-linka pobierającego sygnał z liveboxa.. Zmieniłem ustawienia w TP-linku na AP Client (wpisałęm SSID z liveboxa korzystałąc z laptopa). Podłączyłem TP-link z dekoderem skrosowanym kablem ethernet. Dekoder nie wykrywa jednak połączenia. Coś jeszcze muszę zrobić? Dziękuję za pomoc

    0 5
  • #2 27 Paź 2008 12:30
    pala22
    Poziom 24  

    To może kabelek na wprost trzeba użyć
    Na początek podepnij się nboxem na kablu do liveboxa i skongiguruj adresy.

    0
  • #3 27 Paź 2008 12:36
    rafał
    Poziom 22  

    Musisz wpisać (wykryć) nbox'a i AP przez Livebox a w TP musisz wpisać MAC adres nbox'a. W tp jak rozumiem wpisałeś klucz sieciowy do liveboxa.

    0
  • #4 27 Paź 2008 12:53
    welniak36
    Poziom 9  

    pala22 napisał:
    To może kabelek na wprost trzeba użyć
    Na początek podepnij się nboxem na kablu do liveboxa i skongiguruj adresy.



    No tak, tylko nie mam tak długiego kabla ethernet.

    Dodano po 3 [minuty]:

    rafał napisał:
    Musisz wpisać (wykryć) nbox'a i AP przez Livebox a w TP musisz wpisać MAC adres nbox'a. W tp jak rozumiem wpisałeś klucz sieciowy do liveboxa.


    Mam wpisać w TP Mac adres nboxa anie nie liveboxa? Klucz sieciowy to SSID? Jeśli tak to wpisałem.

    0
  • #5 27 Paź 2008 17:00
    rafał
    Poziom 22  

    W miejsce SSID wpisujesz nazwę napisaną na ruterze livebox czyli neostrada****. a w wireless security wpisujesz WEP z pudelka Liveboxa.

    0
  • #6 28 Paź 2008 07:17
    welniak36
    Poziom 9  

    rafał napisał:
    W miejsce SSID wpisujesz nazwę napisaną na ruterze livebox czyli neostrada****. a w wireless security wpisujesz WEP z pudelka Liveboxa.


    Wpisałem SSID, WEP (128 bit, 26 znaków). Nic. dekoder nie widzi TP. Próbowałem też skonfigurować ręcznie dekoder. Skombinowałem długi kabel. Dekoder widzi Liveboxa. Spisałem ustawienia i wpisałem je po wpięciu TP. Nic. Ktoś ma pomysł o co może chodzić?

    0
  Szukaj w 5mln produktów