Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A8 4.2 - po wymianie świec nie pali na dwa cylindry...

28 Paź 2008 09:22 5839 3
  • Poziom 2  
    Witam.
    Mam taki problem z autem. Po wymianie świec - wyskakują takie trzy błędy:
    16684 (P0300) wykryto przerwę zapłonu - jakikolwiek cylinder
    16688 (P0304) Cylinder #4 wykryto przerwę zapłonu
    16687 (P0303) Cylinder #3 wykryto przerwę zapłonu


    Zmieniałem już świece na stare - nic. Zamieniałem cewki miejscami - nic.
    Po około 200m zapala się też kontolka CAT. Silnikiem telepie, czuć paliwem.
    Na feralnych cylindrach - napięcie na cewkach jest takie jak na pozostałych - ~12V na zewnętrznych pinach, środkowy pin masa. Już nawet pociągnąłem nowe masy do tych dwóch kostek i dalej klapa...

    Ma ktoś może pomysł co to może być?
    Audi A8 4.2 V8 '96
    Pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 38  
    Jeśli masz tam układ z dwoma modułami zapłonowymi, to zamień moduły i sprawdź czy błedy zostaną na 3 i 4 cylindrze, czy pójdą za modułem. Moduły masz w prawym rogu pod maską przy ścianie grodziowej . O ile te dwa cylindry są sterowane z jednego modułu. Co z impulsami sterującymi na te dwie cewki. Może wewnątrz wiązki izolacja stwardniała i obłazi, było dobrze, dopóki nie ruszyłeś wiązką.
  • Poziom 10  
    Witam,
    sprawdź przewody w wiązkach, które idą do cewek, prawdopodobnie któryś został przerwany. Izolacja przewodów, które są na silniku nie są wykonane ze zbyt dobrego tworzywa. Pod wpływem wysokiej temperatury twardnieją i są kruche. Prawdopodobnie przerwałeś obwód.
    Pomyśl logicznie, wymieniałeś tylko świece.
    Pozdrawiam!
  • Poziom 2  
    Kłopot z wiązkami bym odrzucił - napięcie jest, masa pociągnięta "na zapas" nowa. Spróbuję podmienić te moduły.