Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson nie odbiera HBO. Ferguson AF7018. Wszystko jest na spliterze.

28 Paź 2008 15:03 2341 8
  • Poziom 15  
    Witam ,
    Mam 3 Fergusony AF7018 i jeden Philps c+ HD Wszystko jest na splitterze sygnał antenowy rozprowadzony jest multiswithem ,
    Problem jest taki że na żadnym fergusonie nie mogę odbierać HBO , HBO2 i TVNY sygnał jest =0, resta programów działa , kilkakrotnie włączałem przeszukiwanie i nic a kiedyś działało , Myślałem że może to antena lub multiswith ale skoro jest na oryginalnym dekorze cyfry i tu musi być .
    Co o tym myślicie ?.
    Pozdrawiam
    Czaruncio
  • Poziom 15  
    Kartę zmieniłem , ale karta niema wpływu na poziom sygnału
  • Poziom 25  
    Po wpisaniu częstotliwości HBO 1o 719 V nadal dekoder nie znajduje programów?

    Dodano po 52 [sekundy]:

    Po wpisaniu częstotliwości HBO 1o 719 V nadal dekoder nie znajduje programów?
  • Poziom 15  
    przeszukałem i to samo antene też regulowałem , Na Philipse zasiąg na ful i są wszystkie HBO i TVN , może te fertki ś coś nie tak
    Ustawiłem właściwy PEC 3/4 i jakość sygnału =0
  • Poziom 23  
    A co siędzieje po podłączeniu fergusona(ów) bezpośrednio do anteny sat ?
  • Poziom 43  
    HBO- 10719 V , 27500 FEC- auto. Jak to ustawisz to już pokazuje się poziom sygnału i wiesz czy robić przeszukanie.
  • Poziom 15  
    Na tej częstotliwości nie ma sygnału, podłączyłem goldena 780 i jest ok
  • Poziom 1  
    Spróbuj popracować przy ustawieniach anteny w ferdku , szczegulnie przy diseku i obserwuj pasek sygnału .:idea: