Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wycieraczka tył Corsa B

28 Paź 2008 19:46 3576 13
  • Poziom 10  
    Jak w temacie
    mam problem z wycieraczką tył w Corsie B 96r
    w pierwszym położeniu przełącznika zamiast robić jeden pełny cykl staje w różnym miejscu a w drugim położeniu pracuje ciągle i działa spryskiwacz
    Ma ktoś na to radę??
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 10  
    elektrit napisał:
    krańcówka zepsuta, bądź przekaźnik pracy interwałowej

    krańcówka ok wiem co to jest a ten przekaźnik??
  • Użytkownik usunął konto  
  • Poziom 10  
    więc tak
    podłączyłem drugi silnik i lipa
    albo drugi uszkodzony albo coś z autem
    jutro sprawdzam ten przekaźnik
  • Spec od samochodów
    Sprawdź przewody w gumowej przelotce między klapą a nadwoziem.Prawdopodobnie złamany +po stacyjce(urwany)Do silnika musi dochodzić stały+ po stacyjce na jednym przewodzie a na drugim pojawia sie + z czasówki.
  • Pomocny post
    Poziom 9  
    100% uszkodzone przewody między klapą a autem, tak jak Pan J.Kaczor napisał!
  • Poziom 10  
    Guciok napisał:
    100% uszkodzone przewody między klapą a autem, tak jak Pan J.Kaczor napisał!

    nie jetem do końca przekonany ale................
    w dziedzinie elektryki jestem lamerem
    w/g mnie jak do silnika dochodzi prąd ( a dochodzi bo wycieraczka pracuje i pompka spryskiwacza też) to na tym łączeniu jest all ok
  • Pomocny post
    Poziom 14  
    Nie jest ok. Ponieważ ten trzeci przewód odpowiada za powrót wycieraczki we właściwe miejsce.
  • Pomocny post
    Spec od samochodów
    Pio 555 zmartwie Cię bo pompka spryskiwacza nie jest niestety w tylnej klapie czyli ten przewód do niej nie idzie.Kolega dobrze podpowiada z przełącznika lub czasówki idzie tylko impuls do startu silnika a potem styk w środku silnika podtrzymuje prace silnika aż do wykonania pełnego ruchu warunek że jest na nim napięcie.Do tego jest ten trzeci przewód + po stacyjce.
  • Poziom 10  
    reasumując-co mam sprawdzić bo już lekko zgłupiałem
  • Użytkownik usunął konto  
  • Poziom 10  
    więc tak:
    prawidłowej odpowiedzi na mój problem udzielił jako pierwszy janusz kaczor (jemu ofiaruje pkt)
    ale podziękowania też kieruje dla kolegów Guciok ,mmario32
    Przerwany był przewód koloru czarno-fioletowego między klapą a karoserią