Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wybija bezpiecznik po podłączeniu tokarki, frezarki

28 Paź 2008 21:12 3278 8
  • Poziom 2  
    Witam serdecznie.
    Po podłączeniu silników trójfazowych do gniazda w garażu, wybija bezpiecznik (jak podłączę do gniazda w piwnicy, jest OK).
    Jeżeli do silnika nie podłączę zera silnik chodzi. Czy jest możliwe, że monter pomylił przewód zerowy z uziemieniem?
    Czy ma to wpływ?
    Bardzo proszę o poradę
    Pozdrawiam Sergiusz
  • Poziom 22  
    buszowanie napisał:
    Witam serdecznie.
    Po podłączeniu silników trójfazowych do gniazda w garażu, wybija bezpiecznik (jak podłączę do gniazda w piwnicy, jest OK).
    Jeżeli do silnika nie podłączę zera silnik chodzi. Czy jest możliwe, że monter pomylił przewód zerowy z uziemieniem?
    Czy ma to wpływ?
    Bardzo proszę o poradę
    Pozdrawiam Sergiusz

    zbyt ogólnikowo. Jaką masz instalację ,gniazda 3-f,zabezpieczenia , itd.
    Podaj dokładniej
  • Poziom 2  
    Mam gniazda trójfazowe, pięciobolcowe. Zabezpieczenia "Schark" L20A 230/400V BS012320.
    W piwnicy są takie same i one nie powodują problemów.
    W garażu pracuje tokarka czy frezarka, ale tylko po podłączeniu trzech przewodów fazowych. (trochę strach)

    Dodano po 7 [minuty]:

    Zapomniałem dopisać że jak podłączę wszystkie przewody to wybija główny bezpiecznik 40A
  • Poziom 22  
    buszowanie napisał:
    Zapomniałem dopisać że jak podłączę wszystkie przewody to wybija główny bezpiecznik 40A

    podaj dane lub fotkę tego głównego bo domyślam się że to jest zabezpieczenie różnicowe
  • Poziom 22  
    tak, to jest zabezpieczenie różnicowe i jak napisałeś
    Cytat:
    Mam gniazda trójfazowe, pięciobolcowe

    w takim razie podłącz 3 fazy L1, L2, L3, oraz na masę PE (żółto/zielony), przewód N, (niebieski), pozostawiasz wolny o ile w tokarce nie masz np. sterowania na styczniku z cewką 230V.
    Co do oznaczeń L, N, PE mam na myśli oznaczenia w gnieździe bo czytając to
    Cytat:
    W garażu pracuje tokarka czy frezarka, ale tylko po podłączeniu trzech przewodów fazowych. (trochę strach)

    wszystkiego mogę się spodziewać.
    pozdrawiam
  • Poziom 2  
    Zamieniłem przewody. Niestety problem pozostał bez zmian. Wywala w dalszym ciągu.
  • Poziom 13  
    zobacz czy w silniku przewod PE nie jest podlaczony z N. poza tym silnik trojfazowy potrzebuje 3 fazy i PE, a N nie potrzebne. moze w piwnicy gniazdo trojfazowe nie jest zabezpieczone roznicowka i dlatego nie wywala
  • Poziom 26  
    KOl buszowanie Masz źle wykonaną /podłączoną /instalację od piwnicy do garażu.Jak się nie znasz wezwij elektryka.Twoje zamienianie kolejności przewodów nic nie dadzą wierz mi. ŻYCIE jest tylko jedne.Żle podłączony przewód N lub tu gdzie N podłączony jest PE.