Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston AL88XEU nie grzeje wody :(

piotrek_serwis 28 Paź 2008 22:16 1820 3
  • #1 28 Paź 2008 22:16
    piotrek_serwis
    Poziom 19  

    Witam
    Na początku w tej pralce było tak, że po włączeniu programu pralka nabierze wodę obróci bębnem kilka razy i.. zaczyna wylewać wodę i programator kręcił się w kółko (nie zatrzymywał się na niczym). Były na module zimne luty (na przekaźniku od silnika).
    No i teraz działa "prawie" dobrze ale nie grzeje wody. Sprawdziłem grzałkę (grzeje), czujnik NTC ma coś 30kOhm (z zimną wodą), przekaźnik też sprawdziłem i hydrostat. Nie sprawdziłem triaka co steruje przekaźnikiem. Nie dochodzi napięcie do grzałki. Co może być jeszcze ??
    Może za krótko czekałem na grzanie ( ok 20min) a nie wiem po jakim czasie ma rozpoczynać grzanie. W serwisówce powinno być to opisane ale nie posiadam.

    0 3
  • #2 28 Paź 2008 22:36
    schnauzerman
    Specjalista AGD

    piotrek_serwis napisał:
    Witam

    No i teraz działa "prawie" dobrze ale nie grzeje wody. Sprawdziłem grzałkę (grzeje), czujnik NTC ma coś 30kOhm
    Rezystancja NTC w temp. 20 stopni powinna wynosić około 20kΩ.

    0
  • #3 28 Paź 2008 22:50
    piotrek_serwis
    Poziom 19  

    No tak tylko że ja zmierzyłem gdy była zimna woda w bębnie.

    1
  • #4 29 Paź 2008 20:00
    piotrek_serwis
    Poziom 19  

    Pralka działa. Ale nie wiem co było... Włączyłem jeszcze raz program i wszystko jest ok.

    1