Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

POLONEZ CARO-problem z klimatyzacją i nie tylko POMOCY!!!!!

walo 12 Mar 2004 18:41 4324 4
  • #1
    walo
    Level 14  
    WITAM mam na oku do kupienia poloneza caro z 96 roku 1.6 monowtrysk na gazie a problem tkwi w tym ze ma on klime fabryczną tylko nie ma gazu i jest odlaczony przewód od pompy klimatyzacji do jakiegos ukladu po lewej stronie komory silnika (jak sie patrzy od przodu) ale pasek z klimy nie jest sciagniety i nie wiem czy moze pompa chodzic na sucho bez gazu i czy nie jest uszkodzona mam takie podejrzenia poniewaz jak odpali sie motor to ona dosyc mocno buczy tak jakby łożyska co to moze byc i czy trudno jest naprawic taka pomppe, czy jakos mozna ja sprawdzic bez napelniania gazu.jestem elektromechanikiem AGD i chcialem sie zapytac czy do napelniana klimy jest taki sam gaz jak do lodówek i w jaki sposob napelnia sie taka klime.
    Drugi problem jest taki ze po przejechaniu okolo 60 km z predkoscia od 60 do 100 km/h zaswiecila sie kontrolka CHECK ENGINE ale za chwile zgasla co to moze oznaczac czy cos z motorem jest nie tak czy z komputerem.na benzynie i na gazie jest wszystko wporzadku silniczek ladnie pracuje.
    POZDRAWIAM i z gory wielki dzieki za pomoc
    i jeszcze jedno jak ktos ma jakies informacje na temat klimy i ogolnie na temat poloneza to prosze o przeslanie na email walek-21(malpa)02.pl
  • #2
    User removed account
    User removed account  
  • #3
    walo
    Level 14  
    witam dzieki za zainteresowanie.
    tylko ja jestem nie zabardzo w klimach i glownie chodzi mi o to czy pompa moze byc padfnieta ja chodzila na sucho tzn bez czynnika chlodniczego R134a i poprosil bym o wiekszy opis co to za sprzeglo i co to za czujnik.
    pozdrawiam
  • #4
    JACU626

    Level 27  
    Mam identyczna klimę w mazdce co i w polonezie, jeżeli ktoś odpioł przewody to pompa sie nie załączała jak pisał kolega - więc sie nie zużywała. Jezeli coś szumi to łożysko wolnego biegu, tym sie nie przejmuj mozna go wymienić - kolega robił to w pasatce. Podepnij napięcie do pompy i zobacz czy się sprzegło załączyło - będziesz wiedział czy magnes nie spalony. Poza czynnikiem r134 w układzie jest olej do smarowania, widziałem klimatyzacje - zwłaszcza w ciężarówkach które niechodziły kilka lat a po uzupełnieniu działały. Nawet jak jest padnięta sprężarka to koszt używanej wynosi 200-400 zł. Co do kontrolki - to czasami w poldkach sie zapala szczególnie jak gaz jest. Nie patrz tak na sprawy mechaniczne w poldku, częsci tanie, dostepne - obejżyj dokładnie blacharkę bo jak zgnity jest to kaplica.
  • #5
    gtomaszg
    Level 12  
    ściagnij sobie ksiązke do poloneza jak chcesz to powiadom mnie gtomaszg(malpa)tlen.pl