Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez caro plus 1.6gli 97r

carlos. 30 Paź 2008 21:05 2779 17
  • #1 30 Paź 2008 21:05
    carlos.
    Poziom 9  

    mam mały problem w moim polonezie,nie chce pracować na benzynie za to na gazie to jak nowy,po odłączeniu akumulatora jakiś czas chodzi na benzynie.wie ktoś co w nim jest nie tak?

    0 17
  • #2 30 Paź 2008 21:14
    WITEK1952
    Poziom 28  

    Witam serdecznie.Sprawdź kody błyskowe przez zwarcie A i B w gnieździe diagnostycznym(za dywanikiem z boku pasażera)i napisz co odczytałeś.Pozdrawiam.

    0
  • #3 30 Paź 2008 21:22
    Anonymous
    Użytkownik usunął konto  
  • #4 30 Paź 2008 22:35
    Stanisław 1
    Poziom 16  

    Sprawdź ciśnienie paliwa jak go nie będzie to sprawdź czy pompa paliwa ma zasilanie i czy pracuje jak pracuje to ją wyjmij jest tam wężyk paliwowy często uszkodzony.

    0
  • #5 31 Paź 2008 09:52
    przemek20
    Poziom 20  

    Najprawdopodobniej sterownik silnika sie adaptuje do sygnału emulacji sondy lambda ze sterownika gazu. Najprostszym rozwiązaniem jest odłączenie zasialnia stałego na sterownik silnika i podłączenie tam zasilania po kluczyku. Mozna tez wyłączyc emulacje sondy - wtedy sterownik silnika będzie rozpoznawał błąd uszkodzonej lambdy ale nie bedzie sie adaptował.
    Pozdrawiam.

    0
  • #6 02 Lis 2008 21:32
    carlos.
    Poziom 9  

    z tego co mi wiadomo to te poldki z 97r jeszcze nie maja gniazda diagnostycznego.on ma poprostu napady raz chodzi idealnie na benzynie a czasami nie chce.ale dzieki za porade i rowniez pozdrawiam

    0
  • Pomocny post
    #7 02 Lis 2008 22:06
    Anonymous
    Użytkownik usunął konto  
  • #8 08 Lis 2008 14:31
    carlos.
    Poziom 9  

    kolego sympatyczny nie maja bo sprawdzałem i pytałem w warsztatach przypominam ze to jest ten 97r a te egzemplarze nie maja gniazda diagnostycznego.wyczysciłem przewody paliwowe i sie poprawiło auto odpala na benzynie tylko troche przerywa jak jade czasami. doradzcie cos jeszcze. pozdrawiam

    0
  • #9 08 Lis 2008 14:41
    autoas
    Poziom 42  

    carlos. napisał:
    kolego sympatyczny nie maja bo sprawdzałem i pytałem w warsztatach przypominam ze to jest ten 97r a te egzemplarze nie maja gniazda diagnostycznego.wyczysciłem przewody paliwowe i sie poprawiło auto odpala na benzynie tylko troche przerywa jak jade czasami. doradzcie cos jeszcze. pozdrawiam

    Kolego sympatyczny, gdzie ty jeździsz i co ty piszesz wszystkie polonezy obojętnie jakie, w których jest jakikolwiek układ wtryskowy maja gniazda diagnostyczne

    0
  • #10 08 Lis 2008 14:46
    638936
    Użytkownik usunął konto  
  • #11 08 Lis 2008 15:25
    carlos.
    Poziom 9  

    autoas napisał:
    carlos. napisał:
    kolego sympatyczny nie maja bo sprawdzałem i pytałem w warsztatach przypominam ze to jest ten 97r a te egzemplarze nie maja gniazda diagnostycznego.wyczysciłem przewody paliwowe i sie poprawiło auto odpala na benzynie tylko troche przerywa jak jade czasami. doradzcie cos jeszcze. pozdrawiam

    Kolego sympatyczny, gdzie ty jeździsz i co ty piszesz wszystkie polonezy obojętnie jakie, w których jest jakikolwiek układ wtryskowy maja gniazda diagnostyczne
    gniazdo diagnostyczne powinno bay z prawej strony pod dywanikiem i go tam niema.to gdzie ono jest?:|

    1
  • #12 08 Lis 2008 15:27
    Anonymous
    Użytkownik usunął konto  
  • #13 08 Lis 2008 15:30
    autoas
    Poziom 42  

    "mimisio" już ci pisał szukaj przy sterowniku lub w okolicy lewego podszybia (widziałem kiedyś to "traku")
    Tylko nie licz na to, że spinaczem coś wskórasz (brak blikkodów)

    0
  • #14 08 Lis 2008 15:36
    Anonymous
    Użytkownik usunął konto  
  • #15 08 Lis 2008 17:30
    carlos.
    Poziom 9  

    elektrit napisał:
    Jak się wkurzę to mu zrobię zdjęcie gniazdka, akurat mi stoi przed warsztatem taki trupek
    .dokładnie mi wyjasnij gdzie te gniazdo sie znajduje bo juz mnie trafia pozdrawiam

    0
  • #16 08 Lis 2008 21:57
    autoas
    Poziom 42  

    elektrit u ciebie taka maszyna stoi, ........chyba w nocy ją robisz aby nikt nie widział :D:D

    0
  • #17 08 Lis 2008 21:58
    459239
    Użytkownik usunął konto  
  • Pomocny post
    #18 09 Lis 2008 00:42
    momik12
    Poziom 31  

    carlos. napisał:
    elektrit napisał:
    Jak się wkurzę to mu zrobię zdjęcie gniazdka, akurat mi stoi przed warsztatem taki trupek
    .dokładnie mi wyjasnij gdzie te gniazdo sie znajduje bo juz mnie trafia pozdrawiam

    Nie wiem carlos w jakich warsztatach się stołujesz ,nie kompromituj proszę siebie ani mechaników z twoich okolic.
    Jurek,daj spokój nic nie musisz nikomu udowadniać ,szkoda Twojego czasu ,złącze jest obok sterownika ,złącze podobne do fiata.
    Zamykam bo nie da się tego czytać.

    0