Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Palio/Siena - nie działające ogrzewanie tylej szyby

kubaprzewoznik 31 Paź 2008 18:37 6812 10
  • #1 31 Paź 2008 18:37
    kubaprzewoznik
    Poziom 2  

    Proszę o pomoc!
    Nie działa mi cały środkowy panel sterujący ogrzewaniem tylnej szyby oraz halogenami. Przejżałem układ scalony na płytce z przyciskami i tam jest wszystko OK. Ciekawe jest to, że raz to działa a raz nie... Jedyne co na tym panelu działa (zawsze) to włącznik świateł awaryjnych. Fascynujące jest to, że nie działa także podświetlenie tego panelu. Czytałem na forum, że może być to problem masy. Jednak nie wiem jak się za to zabrać i gdzie szukać przyczyny tej usterki.
    Proszę o pomoc ponieważ jest to mocno denerwujący problem.
    Pozdrawiam!

    1 10
  • #2 31 Paź 2008 18:48
    viper555
    spec od auto-elektro

    Zobacz wtyczkę tam są problemy.P

    2
  • #3 31 Paź 2008 18:51
    kubaprzewoznik
    Poziom 2  

    Ruszałem wtyczką... i nic... o co chodzi? A może posiadacie jakiś schemat instalacji elektrycznej do palio 1,6 z 1998 roku? Gdzie szukać tej usterki?

    0
  • #4 31 Paź 2008 19:14
    Pfemek
    Poziom 22  

    Zimne luty w panelu z przełącznikami. Standard w tych samochodach. Rozebrać, przelutować i powinno pomóc...

    0
  • #5 01 Lis 2008 14:40
    kubaprzewoznik
    Poziom 2  

    Piszcie wszystko co wiecie na temat tej dolegliwości... będę probował to naprawi.

    0
  • #6 27 Gru 2008 23:09
    cesarz_AT
    Poziom 10  

    U mnie pomogło dopiero wylutowanie i ponowne wlutowanie wszystkich elementów. Podświetlenie jednak raz działa raz nie.

    0
  • #7 28 Gru 2008 00:37
    grzesp79
    Uczeń

    moim zdaniem brak masy to częsta przyczyna na płytkach w fiatach. przylutuj dodatkowy kabel od płytki do masy samochodu oraz dobrze przeczyścić wszystkie ścieżki.

    0
  • #8 02 Sty 2009 19:17
    czesiu77
    Poziom 1  

    Witam mam fiata palio weekend 1.2 El, miałem podobny problem i wystarczyło przelutować płytkę w paneli i wszystko gra.

    0
  • #9 12 Sty 2009 16:04
    radiohed
    Poziom 2  

    U mnie cały czas pali się bezpiecznik (30A). Co jest nie tak? Większych bezpieczników przecież nie ma.

    Dodam, że kontrolka świeci, że jest OK

    0
  • #10 28 Maj 2009 17:35
    Adamek86
    Poziom 10  

    sory za odkopywanie tematu, mam dokładnie to samo w sienie i za żadne skarby nie moge sie dostac do środka.
    Jak ściągnąć ten przedni panel od strony środka auta ;>?

    0
  • #11 06 Lip 2009 14:14
    drakkar
    Poziom 10  

    Witam,

    Na stronie http://www.autocentrum.pl/paliosiena/ w dziale "Informacje nt. Fiata Sieny i Palio Weekend"->"Porady użytkowników" jest manual jak zdjąć plastiki.

    Sam zdejmowałem i wszystko się zgadza.

    Pozdrawiam

    0