Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Vento 94r 1.8 szarpie i gaśnie

lukvw 31 Paź 2008 19:37 2574 9
  • #1 31 Paź 2008 19:37
    lukvw
    Poziom 9  

    Vw Vento 1,8 abs silnik na mono wtrysku
    problem polega na tym że podczas ruszania szarpie i zgaśnie , a na luzie but do końca i nawet nie przerwie.
    W komputerze zero błędów było padnięta sonda wymieniłem na nową i właściciel sobie wymienił wcześniej pompę paliwa sprawdziłem ciśnienie i jest ok zapłon też jest ok już podmieniałem cały mono wtrysk i nic

    0 9
  • #2 31 Paź 2008 20:23
    goldwinger
    VIP Zasłużony dla elektroda

    W ukł. zapłonowym szukaj

    0
  • #3 31 Paź 2008 20:23
    apcgassystem
    Poziom 15  

    Przewody WN.
    Wykręć świece i zobacz czy wszystkie wyglądają tak samo (ew. czy wszystkie nie są czarne :D )

    0
  • #4 31 Paź 2008 21:22
    lukvw
    Poziom 9  

    Świece i kable były też wymienione i są ok

    0
  • #5 31 Paź 2008 21:46
    MakroSerwis
    Moderator Samochody

    W ogóle nie idzie ruszyć samochodem, silnik nie ma mocy pod obciążeniem?

    0
  • #6 31 Paź 2008 23:20
    lukvw
    Poziom 9  

    autem można ruszyć ale przy mocnym na duszeniu na gaz zaczyna szarpać i gaśnie nawet zgaśnie jak dam na luz.

    0
  • #7 01 Lis 2008 16:55
    Cremon
    Poziom 14  

    Zobacz łącznik metalowo gumowy pod wtryskiem często pęka i ma nieszczelność.

    0
  • #8 01 Lis 2008 18:54
    lukvw
    Poziom 9  

    sprawdziłem go jak podmieniałem wtrysk

    0
  • #9 03 Lis 2008 22:38
    keta22
    Poziom 2  

    proponuje sprawdzić ciśnienia na cylindrach i styk w silniczku regulacji biegu jałowego ,mają cut off i jak nie pracuje prawidłowo to robi rózne numery i jak sonda to podróba podróby to to też nie będzie prawidłowo działać choć nowa

    0
  • #10 05 Lis 2008 08:50
    tredi
    Poziom 9  

    jak sądze z boku obudowy wtrysku masz silniczek tz. krokowy firmy bosch ten silniczek posiada zestyk tz. cut off spróbuj podmienić ww.element powinno pomóc

    0