Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W201, problem ze światłami wstecznymi

01 Lis 2008 21:12 4527 12
  • Poziom 9  
    Witam

    Od kupna w moim MB nie działają światła cofania


    Ostatnio postanowiłem do sprawdzić:

    Wyjąłem lewy moduł z tylnymi światłami i sprawdziłem napięcie na stykach w gnieździe żarówki do cofania, wynik ~ 0,1V czyli nic

    Wyjąłem prawy modół sprawdziłem - to samo

    Wyjąłem żarówki z obu modółów, po czym sprawdziłem napięcie na jednym z nich, wynik mnie zaskoczył - 12V (czyli czujnik w skrzyni biegów jest okej)

    Gdy włożyłem żarówke, napięcie nagle spadło z 12V do ~0,1V na obu gniazdch w modułach

    Nie potrafie tego wytłumaczyć dlatego do Was kieruje pytanie, o co w tym chodzi??

    Dla jasności podaje schemat elektryczny świateł W201:
    Link
  • IGE-XAO
  • Pomocny post
    Poziom 13  
    W jaki sposób mierzyłeś to napięcie?
    Mam na myśli czy do masy samochodu czy na zaciskach żarówki.

    Powodów może być kilka, min:
    1. Jeśli nieżyłeś napięcie do masy np silnik lub biegun (-) akumulatora
    to albo czujnik w skrzyni ma wypalony styk a co zatym idzie zbyt dużą rezystancję. Albo przewód między czujnikiem a lampami. Objawia się to właśnie brakiem napięcia z żarówką i 12V bez żarowek.

    2. Jeśli mierzyłeś napięcie na zaciskach żarówki, wykonaj jeszcze jeden pomiar:
    Przy włączonym biegu wstecznym i włożonej conajmniej jednej sprawnej żarówce sprawdź napięcie pomiędzy (-) zaciskiem żarówki a (-) zaciskiem akumutatora. Wynik 12V bedzie świadczył o zbyt dużej rezystancji po stronie masy.
  • IGE-XAO
  • Poziom 9  
    Mierzyłem na stykach żarówki, ale nie wydaje mi się żeby wina leżała po stronie masy bo inne żarówki święcą bez zarzutów
  • Poziom 13  
    Pozostaje wiec przewód pomiędzy lampą a czujnikiem lub sam czujnik, no chyba, że po drodze jest jeszcze jakieś złącze (może zaśniedziało).
  • Poziom 9  
    rozumiem

    a czy usterka może być w tym miejscu? ---> Mercedes W201, problem ze światłami wstecznymiMercedes W201, problem ze światłami wstecznymi

    Dodano po 4 [godziny] 46 [minuty]:

    Jest to wina czujnika (przłącznika) w skrzyni biegów. Zwarłem kablem dwa styki kostki przed czujnikiem i światła zaświeciły.
  • VIP Zasłużony dla elektroda
    no to masz odpowiedź na swoje pytanie, a to co zaznaczyłeś strzałką na schemacie to miejsce z którego zasilanie rozgałęzia się na czujnik stop i światła wstecznego. Jeśli na kostce przy czujniku w skrzyni masz +12 po stacyjce to zaznaczone na schemacie miejsce jest OK. Prościej się nie da wytłumaczyć!
  • Poziom 13  
    Czyli wszystko wskazuje na czujnik cofania.
    Najprawdopodobniej skorzystanie z miernika o rezystancj rzędu MegaOmów wprowadziło niepotrzebne zamieszanie.
  • Poziom 9  
    Cytat:
    Zwarłem kablem dwa styki kostki przed czujnikiem i światła zaświeciły.


    Wsteczne po wymienieniu przelącznika święcą, ale po zwarciu styków kostki wywaliło mi bezpiecznik od kierunkowskazów

    Wsadziłem nowy kierunki są, ale kierunkowskazy nie migają po włączeniu alarmu...

    Wiecie jak można to naprawić??

    Dzięki z góry za odp.
  • Spec od samochodów
    wiemy
    zmienic bezpieczniki przy centralce alarmu (jesli był dokladany )tam tez jest bezpiecznik lub nawet dwa
    powodzenia
  • Poziom 9  
    okej, dzięki za info,

    nie moge znależć centralki alramu, ja tego nie montowwałem, gdzie zazwyczaj się je montuje i jak mniej więcej wyglada??

    z góry dzięki za odp.
  • VIP Zasłużony dla elektroda
    zobacz np poprzewodzie od diody a centralka...cóż czarne pudełko z przewodami, gdzie zamontowana...To wie ten co montował, zależy to od jego solidności i ...fantazji, im bardziej schowana tym lepiej, zobacz czy od syreny idą dwa do 4 przewodów, czy cały pęk, może masz alarm modułowy, tzn centralka jest razem z syreną.
  • Poziom 9  
    okej popatrze,

    ale nie wydaje mi się żeby to byl alarm modułowy

    Model alarmu: Link

    Może ktoś zna ten typ i wie co tam konkretnie poszło....
  • Spec od samochodów
    witam
    jezeli to ten schemat co pokazałeś to szare przewody tam powinny byc 2 bezpieczniki od kierunków a centralki szukaj koło skrzynki bezpieczników
    Tylko jezeli nie działają oba kierunki to troche dziwne bo kazda strona jest oddzielona i powinien jeden tylko bezpiecznik sie spalić
    ale próbuj jezeli bezpieczniki są całe to weż neonówkę i sprawdz czy przy włączaniu alarmu z pilota zaświeci (szare przewody a ''krokodylek'' podłącz do masy )powodzenia