Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zawilgocony silnik elektryczny co dalej?

przemas49 03 Lis 2008 20:07 6780 11
  • #1 03 Lis 2008 20:07
    przemas49
    Poziom 10  

    Jak w tytule jakiś czas temu zostawiłem sprężarkę na dworzu i wyjechałem sobie beztrosko,gdy przyjechałem z silnika ciekła woda czy ktoś moze mi powiedzieć czy mogę go jeszcze odpalić?co należy sprawdzić zanim się podłączy do prądu?

    0 11
  • #2 03 Lis 2008 20:12
    karel21
    Poziom 27  

    Najlepszym wyjściem jest rozebranie tego silnika ,i wysuszenie go.Podłączenie bez suszenia powinno być raczej zakazane.Suszenie bez rokręcenia też raczej niewiele da,ponieważ w silniku mogą się zebrać różnego rodzaju zanieczyszczenia oraz rdza.

    1
  • #3 03 Lis 2008 20:15
    any56
    Poziom 39  

    Uzwojenia silnika są impregnowane, więc jest szansa, że przeżył tą kąpiel.
    Wysusz go porządnie i do przodu.
    Sprawdź jednak wcześniej induktorem 500V, czy nie ma przebicia do konstrukcji mechanicznej silnika.

    0
  • #4 03 Lis 2008 20:17
    przemas49
    Poziom 10  

    rozmontowałem silnik i zauważyłem ze na dobre ruda sie tam zagniezdziła uzwojenie suszy się na piecu.Niestety musiałem użyć wd-40 to wyciągnięcia wirnika inaczej za Hiny nie dało sie ruszyć.Czy na coś muszę zwrócić szczególną uwagę?czy mogło powstać zwarcie na uzwojeniu jak to sprawdzić?Dodam jeszcze że znajomy elektryk zaproponował kąpiel uzwojenia w nafcie,jednak z tej propozycji nie skorzystałem pomyślałem sobie że nafta może wpłynąć niekorzystnie na zalakowane uzwojenie silnika

    0
  • #5 03 Lis 2008 20:28
    karel21
    Poziom 27  

    O ile niepdłączyłeś go "na mokro"to po wysuszeniu powinno być wszystko w porządku.O ile masz mozliwosc to sprawdż go jak w poście wyżej.O ile nie to podłącz go najpierw bez obciążenia ,i sprawdż jak chodzi i czy się nie grzeje.

    0
  • #6 03 Lis 2008 20:34
    przemas49
    Poziom 10  

    Nie,po zawilgoceniu nie był podłączony jeszcze życie mi miłe,na razie muszę pozbyć sie rdzy z wirnika i uzwojenia potem intensywne suszenie. Niestety nie posiadam induktora jedynie jakiś wynalazek hipermarketowy co sie zwie miernikiem

    0
  • #7 03 Lis 2008 21:01
    Hahar
    Poziom 12  

    przemas49 napisał:
    rozmontowałem silnik i zauważyłem ze na dobre ruda sie tam zagniezdziła uzwojenie suszy się na piecu.Niestety musiałem użyć wd-40 to wyciągnięcia wirnika inaczej za Hiny nie dało sie ruszyć.Czy na coś muszę zwrócić szczególną uwagę?czy mogło powstać zwarcie na uzwojeniu jak to sprawdzić?Dodam jeszcze że znajomy elektryk zaproponował kąpiel uzwojenia w nafcie,jednak z tej propozycji nie skorzystałem pomyślałem sobie że nafta może wpłynąć niekorzystnie na zalakowane uzwojenie silnika


    Jeżeli nie trafiłeś uzwojenia podczas rozbierania to jest mało prawdopodobne żeby powstało zwarcie.
    Dobrze wysusz i delikatnie usuń rdze ze stojana i wirnika(np.papierem ściernym-uwaga na uzwojenia)i przedmuchaj.
    Jak nie masz dostępu do induktora sprawdź miernikiem czy nie ma przejść do obudowy-jak nie będzie miało zmontuj silnik podłącz przewody zasilające i PE(PEN) do obudowy-przy pierwszym włączeniu się dowiesz czy nie miał zwarcia...
    Dla pewności nie dotykaj silnika podczas i po włączeniu -sprawdź fazówka czy nie ,,świeci" :)
    Ostatnio miałem awarie w pracy-zalało silniki 11kW od hydroforów,jeden nawet w tym czasie pracował,po wysuszeniu stojanów żarówkami 250W po 2h były jak nowe-no morze nie do końca jeden się spalił następnego dnia...

    0
  • #8 03 Lis 2008 21:07
    jero22
    Poziom 13  

    Zastosuj do mycia benzynę ekstrakcyjną lub techniczną,nic się nie stanie z silnikiem a dokładnie wymyjesz i odtłuścisz uzwojenia,ten sposób już wypróbowałem wiele razy z większymi silnikami.
    Do suszenia używam żarówki (wielkość żarówki zależy od wielkości silnika)
    Tylko suszenie w ten sposób wymaga ciągłej kontroli.

    0
  • #9 03 Lis 2008 21:21
    HeSz
    Specjalista elektryk

    Jedynym sposobem oceny stopnia zawilgocenia uzwojenia, jest pomiar tzw współczynnika absorpcji. Nie da się tego zrobić bez induktorowego miernika rezystancji izolacji uzwojeń. Rezystancja mierzona po 60 sekundach w stosunku do rezystancji po 15 sekundach nie może przyjmować wartości mniejszej niż 1,3. Jeżeli tak nie jest,to istnieje duże prawdopodobieństwo uszkodzenia uzwojenia przy jego pierwszym załączeniu!
    Pozdrawiam.
    I jeszcze jedno. Dobrze jest wymienić łożyska. Rzadko kiedy wytrzymują zalanie!

    1
  • #10 04 Lis 2008 11:50
    przemas49
    Poziom 10  

    Sprawdziłem z ciekawości omomierzem wszystkie trzy wyprowadzenia uzwojenia silnika,na każdym z nich pokazuje mi przy ustawionym omomierzu na 20k 0,03 czy to prawidłowy odczyt?Dodam że niema przejścia na korpusie silnika czyli na moje rokowania są dobre jeśli się mylę proszę sprowadźcie mnie na ziemię

    0
  • #11 04 Lis 2008 12:29
    jero22
    Poziom 13  

    Nie piszesz czy mierzyłeś wyjścia między sobą, ale z twojego wyniku wynika że mierzyłeś uzwojenia między sobą,więc pomiar jest dobry.Myślę że to silnik trójfazowy.
    Jeśli już wysuszyłeś silnik i pomiar między korpusem a uzwojeniami (wyprowadzeniami) jak piszesz jest dobry to możesz wypróbować silnik.Najlepszy byłby pomiar induktorem,ale jeśli nie masz to omomierz też może być.
    PAMIĘTAJ by przy próbie włączenia silnika zachować szczególne środki ostrożności,by nie dotykać obudowy przed sprawdzeniem czy nie występuje na niej napięcie.
    SPRAWDŹ CZY PRZEWÓD OCHRONNY JEST DOBRZE PODPIĘTY ewentualnie uziemienie,bo nie wiem jaką posiadasz w domu instalację.[b]

    0
  • #12 04 Lis 2008 17:26
    przemas49
    Poziom 10  

    Tak mierzyłem uzwojenie miedzy sobą,jakoś zawsze wylatuje mi parę spraw z głowy jednak dziękuję że koledzy fachowo pomagają i zagłębiają sie w temat.Silnik suszyłem na piecu 2 dni skorzystałem również z rady suszenie żarówką,oczyściłem wirnik,do usunięcia rdzy posłużyła mi palemka skutecznie niweluje każdą rdzę.Jutro przyjdzie czas na sprawdzenie mam nadzieję że nic nie będzie bo usłyszycie w telewizji że zginął porażony prądem 30latek z uprawnieniami energetycznymi do 1kv. Pytanie kto mu je dał????Dzięki serdeczne za wszelką pomoc!!!

    0