Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford focus niestabilne obroty i inne cuda

Dawid D 04 Lis 2008 13:17 17342 19
  • #1 04 Lis 2008 13:17
    Dawid D
    Poziom 9  

    Witam. Ford focus 1.6 16V zetec se z instalacją gazową.Wskaźniki szaleją (obrotomierz i prędkościomierz chwilami skaczą po całym zakresie, wskazówka temperatury też pokazuje jakieś urojone pomiary),nie dosyć tego wentylator chłodnicy potrafi się załączyć np. w momencie włączenia nawiewu w kabinie i obroty stanu jałowego też mało stabilne.
    Sporo tego, wiem, ale może jest jakiś wspólny pierwiastek, który łączy te dziwne zachowania.

    1 19
  • Testo
  • #2 04 Lis 2008 13:33
    Anonymous
    Użytkownik usunął konto  
  • #3 09 Mar 2009 21:38
    Dawid D
    Poziom 9  

    Wspólnym pierwiastkiem okazało się zdejmowanie głowicy i wymiana 1 zawora

    przy okazji padł czujnik prędkości

    0
  • #4 14 Mar 2009 23:17
    siwY
    Poziom 12  

    A tak przy okazji to masz lubryfikator prze tej instalacji LPG? Bo pewnie dlatego padł zawór.

    0
  • #5 15 Mar 2009 08:35
    emeryt2
    Poziom 42  

    Do Dawida D: Czy te "cuda " na tablicy z zegarami to była tylko wina zaworu? Czy jeszcze inne elementy i usterki?

    0
  • Testo
  • #6 15 Mar 2009 09:33
    marek1977
    Poziom 33  

    emeryt2 Te szaleństwa to wina czujnika VSS.

    0
  • #7 15 Mar 2009 09:54
    emeryt2
    Poziom 42  

    Nie doczytałem o czujniku prędkości. Dziekuję.

    0
  • #8 26 Mar 2009 15:11
    Dawid D
    Poziom 9  

    Lubryfikator jest i działa. Poza wymianą jednego zaworu i tego czujnika nic więcej nie było robione. Wcześniej silnik "prychał" tj. bardzo spadały na moment obroty biegu jałowego i wydaje mi się że to mogło być przyczyną awarii. Gdybam, ale faktem jest, że od naprawy nic nie szwankuje.

    Dodano po 46 [minuty]:

    Dodam jeszcze jedno. Brat (to jego auto) jeździł po różnych mechanikach i elektrykach samochodowych . Każdy z nich miał inną diagnozę, a serwis forda chciał wymieniać wszystko co się tylko da. Nikt z nich nie zmierzył ciśnienia w cylindrach. Na jednym było 4 bary mniej. Dlatego przy podobnych objawach od tego proponuję zaczynać.

    0
  • #9 25 Sty 2010 21:38
    vituri
    Poziom 2  

    Mam Forda Focusa 1.6 1.6V.Gaz.STAG300plus+Lubryfikator. Podaczas(na gazie przejechałem juz ok 600km) jazdy zauważyłem, że wzrasta mi temperatura (podczas szybszej jazdy ok 140-160). Po chwili spada i załącza się wentylator wymieniłem już termostat i płyn chłodniczy. Na jałowym biegu, żeby sie załączył wentylator trwa ok 40min i nie wiem jaka jest przyczyna tego, czy ktoś może mi pomóc, czy to wina instalacj przed motażem nic takiego nie występowało. Mechanik twierdzi ,że to uszczelka pod głowicą.

    1
  • #10 27 Sty 2010 18:58
    marek1170
    Poziom 1  

    ja też mam problemy ze wskazaniami temperatury od założenia instalacji gazowej.
    WSKazówka skacze przy jeździe z większą prędkością na czerwone pole i włancza się kontrolka temperatury i awari silnika. wymieniłem już czujnik, termostat z niższą temperaturą otwarcia, płyn i dalej to samo. czy ktoś wie jak sobie z tym poradzić bo
    kilku meczaników już próbowało i nic.

    0
  • #11 11 Mar 2010 08:20
    mrozo19871
    Poziom 9  

    Mam ten sam problem co dwóch poprzedników. Miałem walnięty termostat więc wymieniłem na nowy orginalny ale niestety problem nie zniknął. Objawy to znaczy wzrost temeperatury jest nieco mniejszy jeśli mam poluzowany korek w zbiorniczku wyrównawczym. Układ jest prawidłowo odpowietrzony nie ma wycieków silnik ma przejechane dopiero 110000km i do tej pory na benzynie więc jest w świetnym stanie. Zastanawiam się obecnie nad wymianą czujnika temperatury ,lecz za nim to zrobię chciałbym znać wartości rezystancji czujnika w temperaturze 20 i 90 stopni dla silnka 1.6 16V ZETEC 99r. Jeśli sobie już ktoś z tym poradził to proszę o kontakt

    0
  • #12 18 Mar 2010 11:45
    qlosik
    Poziom 2  

    Witam,

    mam podobne obiawy j.w.
    podnosi się temperatura i obroty silnika na biegu jałowym skaczą

    Po wymianach termostatu, czujnika temp., paska alternatora objawy są dalej takie same.
    Teraz zostało że to może powodować uszkodzona płytka w alternatorze po sprawdzeniu napięcia mam za duże powinno być 14V a ja mam 15V na jałowym a przy wzroście obrotów jeszcze więcej.
    Gość powiedział że nie mogę z tym jeździć bo cały układ elektroniczny mogę spierdzielić.
    Szczegóły czy pomogło napiszę w następnym tygodniu jak mi tą płytkę wymieni

    0
  • #13 24 Mar 2010 18:34
    qlosik
    Poziom 2  

    Wymiana regulatora napięć nie pomogła problem pozostał. Gdy znajdę problem to napisze

    0
  • #14 25 Mar 2010 09:03
    niko123
    Poziom 29  

    Dawid D napisał:
    Witam. Ford focus 1.6 16V zetec se z instalacją gazową.Wskaźniki szaleją (obrotomierz i prędkościomierz chwilami skaczą po całym zakresie, wskazówka temperatury też pokazuje jakieś urojone pomiary),nie dosyć tego wentylator chłodnicy potrafi się załączyć np. w momencie włączenia nawiewu w kabinie i obroty stanu jałowego też mało stabilne.
    Sporo tego, wiem, ale może jest jakiś wspólny pierwiastek, który łączy te dziwne zachowania.



    ''wentylator chłodnicy potrafi się załączyć np. w momencie włączenia nawiewu w kabinie'' -przy nawiewie na szybę automatycznie włącza się klimatyzacja a co za tym idzie wentylator.
    Miałem to samo w 20 min. roboty można wyłączyć automatyczną klimą przy nawiewie na przednią szybę, wszystko jest opisane na forum focusa.

    Dodano po 3 [minuty]:

    mrozo19871 napisał:
    Mam ten sam problem co dwóch poprzedników. Miałem walnięty termostat więc wymieniłem na nowy orginalny ale niestety problem nie zniknął. Objawy to znaczy wzrost temeperatury jest nieco mniejszy jeśli mam poluzowany korek w zbiorniczku wyrównawczym. Układ jest prawidłowo odpowietrzony nie ma wycieków silnik ma przejechane dopiero 110000km i do tej pory na benzynie więc jest w świetnym stanie. Zastanawiam się obecnie nad wymianą czujnika temperatury ,lecz za nim to zrobię chciałbym znać wartości rezystancji czujnika w temperaturze 20 i 90 stopni dla silnka 1.6 16V ZETEC 99r. Jeśli sobie już ktoś z tym poradził to proszę o kontakt


    Sam możesz sprawdzić temp. z głowicy z tryby serwisowego, nawet tam można odczytać błędy DTC z check engine itp.

    Opis trybu pochodzi głównie z TIS´a, częściowo z własnej obserwacji i domysłów. Nie wszystkie wskazania są opisane.

    Jak wejść:
    1) wyłączony silnik - trzymamy guziczek od zerowania licznika i przekręcamy stacyjkę
    2) po ok 10 sek licznik wchodzi w tryb serwisowy

    Przełączanie do kolejnych wskazań guziczkiem zerowania. Wyjście jeśli dobrze pamiętam po dłuższym przytrzymaniu.

    1. GAGE - wskazówki
    2. 8888 - test wyświetlacza (wszystkie segmenty)
    3. bULb - test kontrolek
    4. r_22 - wesja ROM´u licznika
    5. E001 - wersja pamięci NVM licznika
    6. DTC - lista kodów błędów diagnostycznych (jeśli OK miga NONE)
    7. nnn.n - prędkość w milach na godzinę
    8. nnn.n - prędkość w km/h
    9. ???? - dla 0km/h jest wartość hex 3d - rośnie o hex 22 co 10km/h - nie opisane w TIS´ie
    10. nnnn - obroty silnika
    11. ???.t - to będzie sygnał z czujnika cisnienia oleju 0 obr/min - 25.t -800 obr/min - 5b.t, 2000 obr/min - bb.t - nie opisane w TIS´ie - ale na logikę mi tak wychodzi
    12. Fnnn - poziom paliwa - sygnał bezpośrednio z czujnika w baku (zmienia się jak auto zakręca, hamuje itd. stabilizuje się po chwili postoju)
    13. Lnnn - stabilne wskazanie paliwa - rezerwa przy L026
    14. nnnF - stabilne wskazanie paliwa w hex - rezerwa przy 26.F
    15. nnnC - temperatura z czujnika głowicy ( czujnik między świecami )
    16. hh.C - być może temperatura silnika pomnożona przez 2 w hex
    17. bnnn - napięcie (postój ~12V, włączony silnik ~14V)
    18. Ab-H/L - ABS - L - w porządku
    19. Eb-H/L - EBD - L - w porządku
    20. IL-H/L - Oświetlenie licznika - L/H ciemno/jasno
    21. Cr-H/L - położenie kluczyka ??? nie sprawdziłem

    I tu się kończy TIS - a teraz jeszcze jest tyle:
    22. A-2C - ??? - po odpaleniu dwie cyferki migają że nie da się ich odczytać
    23. b-88 - ???
    24. C-C1 - ??? - d1 zgaszony silnik, C1 - odpalony
    25. d-3b - ??? - ostania cyfra miga b lub c ???
    26. 0181 - ??? - przy zgaszonym jest 0157 po odpaleniu przez parę sekund rosnie do ok 0180
    27. 1255 - ???
    28. 2014 - ???
    29. 3255 - ???
    30. 40?? - ???
    31. 5000 - ???
    32. 6000 - ???
    33. 7000 - ???
    34. P11F - ???
    35. P200 - ???
    36. P300 - ???
    37. P400 - ???

    0
  • #15 05 Kwi 2010 22:19
    Dawid D
    Poziom 9  

    Panowie, może to banalna rada i się powtarzam , ale proponuję sprawdzić ciśnienie w cylindrach - to żaden koszt. Ewentualna naprawa głowicy to z tego co pamiętam ok.200zł no i uszczelka. Jeśli jest garaż, trochę narzędzi, minimum smykałki do "mechanikowania" i chęci można zrobić samemu. Najważniejsze nie brać sobie do serca postów w których straszą że niby popychacze hydrauliczne, gniazda ceramiczne....itd. Silnik nie bardziej skomplikowany niż w maluchu. Nie mniej jednak nie życzę takiej usterki.

    0
  • #16 06 Kwi 2010 20:02
    mrozo19871
    Poziom 9  

    U mnie pomogła wymiana czujnika temperatury oczywiście oryginalny z ASO. Stary czujnik miał nie wiadomo dlaczego większą średnicę pod koniec mam nadzieje że to nie z powodu przegrzania

    0
  • #17 07 Kwi 2010 19:19
    marek1977
    Poziom 33  

    Nie z powodu przegrzania, ale przy dokręcaniu dochodzi do ścianki i się sam specjalnie rozgniata, żeby pomiar był dokładny.

    0
  • #18 22 Lut 2011 09:29
    Fender22
    Poziom 10  

    Cytat:
    Mam Forda Focusa 1.6 1.6V.Gaz.STAG300plus+Lubryfikator. Podaczas(na gazie przejechałem juz ok 600km) jazdy zauważyłem, że wzrasta mi temperatura (podczas szybszej jazdy ok 140-160). Po chwili spada i załącza się wentylator wymieniłem już termostat i płyn chłodniczy. Na jałowym biegu, żeby sie załączył wentylator trwa ok 40min i nie wiem jaka jest przyczyna tego, czy ktoś może mi pomóc, czy to wina instalacj przed motażem nic takiego nie występowało. Mechanik twierdzi ,że to uszczelka pod głowicą.



    Kolego z tego co mniej więcej się orientuję - może to być wina właśnie założenia instalacji gazowej - a raczej błędnego wmontowania parownika. Parownik musi być podłączony na dwóch trójnikach równolegle do nagrzewnicy. Z chwilą gdy gazownik zamontuje go szeregowo układ chłodzenia może nie mieć odpowiedniej wydajności (wiadomo, że parownik może mieć mniejszą przepustowość płynu chłodzącego niż sam przewód ) i silnik przy większych obciążeniach może się przegrzewać. Ja mam zamontowaną instalację BRC i właśnie równolegle mam zamontowany parownik - żadnych problemów z temperaturą silnika. Część płynu płynie przez parownik a cześć obok bezpośrednio. W lecie wszystko pięknie, w zimie też dosyć szybko się nagrzewa.

    0
  • #19 30 Sie 2011 14:33
    mackpro
    Poziom 9  

    W kwestii wahania temperatury, przepaliły mi się styki w kostce połączeniowej do wentylatora, ale tylko styki do I-szego biegu, II-gi bieg działał ale włączał się dopiero przy wyższych temp. Zauważyli to w serwisie klimy, po włączeniu klimatyzacji wentylator się nie włączał, a powinien na I-szym biegu. Zetec 1,6

    1
  • #20 20 Mar 2013 14:26
    Dawid D
    Poziom 9  

    Dziękuję bardzo za zainteresowanie tematem, i próby pomocy. Jak wcześniej napisałem usterka była mechaniczna (uszkodzony zawór ssący).

    0