Elektroda.pl
Elektroda.pl
X
MetalWork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra F Czujnik ciśnienia w kolektorze wysokie napięcie

04 Lis 2008 17:08 8487 6
  • Poziom 11  
    witam mam problem wczoraj pękł mi waż wodny takie krótki 15cm wychodzący z za miksera i wchodzący do reduktora gazu.

    Rano samochodzik nie odpalił okazało się że urwałem 1 kabelek (niebieski) z 2 idących pod pokrywę wlotu powietrza w mixer ,, kabelek złączyłem leć wywaliło mi CHECK błąd 33 (Czujnik ciśnienia w kolektorze wysokie napięcie) węże takie gumowe cienkie ściągałem ale to an wyłączonym silniku i założyłem z powrotem na swoje miejsce

    na paliwie samochód odpala check gaśnie łapie 1200 obrotów wraca po chwili do około 900 i zapala się chceck ,obroty spadają do 500 i niżej auto gaśnie na LPG auto trzyma obroty.... 1000 idealnie

    proszę o pomoc podpowiedz


    odłączałem akumulator nic to nie dało

    193572 moje gg będę wdzięczny za wszelką pomoc
  • MetalWork
  • Pomocny post
    Poziom 19  
    Zobacz czy nie ma urwanych kabli , spadła wtyczka z czujnika lub zaśniedziała
  • MetalWork
  • Poziom 11  
    kable całe sprawdzałem... wtyczka oki ale nie wiem która ta pod wlotem powietrza jest oki(choć nie ma zabezpieczeń) ale czujnik w kolektorze to nie będzie to tak jakby od tyłu silnika taka spora wtyczka? i obok wychodzi woda do reduktora LPG a obok jeszcze spory gumowy wężyk tak tylko nałożony
  • Pomocny post
    Poziom 14  
    Witam.
    Napisz jaka jest wersja silnika (jedno czy wielo puntowy wtrysk).
    I najlepiej jakbyś zrobił fotke w którym miejscu jest ten czujnik i wstawił na forum.
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 15  
    A kolega to podcisnienie to dobrze wpiol, bo znajac zycie odpinal go od strony kolektora:P, spradz to podcisnienie ma isc bezposrednio do kolektora ssacego nie zadnego elektrozaworku:P:P
  • Poziom 11  
    bardzo śmieszne.....

    kolega wyżej dobrze mnie pokierował wąż tryskając płynem zalał ten czujnik i był zaśniedziały wyczyściłem i hula.... wielkie ukłony dla tego pana (elektrit )