Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfrowy Polsat - nietypowy problem.

Finlandia 04 Lis 2008 17:57 2230 3
  • #1 04 Lis 2008 17:57
    Finlandia
    Poziom 10  

    Proszę o pomoc, czy ktoś może miał podobny przypadek ?
    Kilka miesięcy temu zamówiłem sobie Cyfrowy Polsat, wcześniej miałem Cyfrę +. Już po podłączeniu zaczęły się kłopoty, zanikał sygnał, a właściwie pojawiała się informacja "szukam sygnału". W punkcie powiedzieli,że ponieważ mam dekoder HD (Samsung DSB-H370G) muszę wymienić talerz na większy. OK, przyszedł fachowiec wymienił talerz, precyzyjnie ustawił antenę (fakt sygnał na pasku jest silniejszy), ale nic to nie zmieniło. Na prawie wszystkich kanałach pojawiają się problemy, czyli zaniki z informacją "szukam sygnału", co ciekawe nie zdarza się to na dwóch kanałach czyli TVP 1 i TVP 2. Oddawałem dekoder z kartą do punktu do sprawdzenia, testowali i mówią że wszystko jest OK, na moje opowieści reagowali lekkim uśmiechem.Pokazałem im więc film na którym nagrałem objawy, zasugerowali był odłączył od telewizora zwykłą antenę bo pewnie się zakłóca, oczywiście nic to nie dało. Czy ktoś z fachowców może mi podpowiedzieć co to może być? Będę zobowiązany.
    Z góry dziękuję za uwagi typu "trzeba było zostać przy Cyfrze"

    0 3
  • #2 04 Lis 2008 18:04
    megakreator
    Poziom 19  

    A konwenter podmieniłeś.

    0
  • #3 05 Lis 2008 13:58
    kocur108
    Poziom 18  

    czasami sprawdzenie polega na tym że położą na półke tuner i oddadzą że wszystko jest ok, proponowałbym pożyczenie podobnego tunerka i sprawdzenie czy instalacja jest ok lub podłączenie u kogoś swojego tunerka, będziesz wiedział czy to problem tunera czy instalacji

    0
  • #4 29 Kwi 2009 15:16
    Finlandia
    Poziom 10  

    Ano prawda winny był konwerter, dzięki za info.

    0