Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

PRALKA MIELE W 701 SENATOR nie pobiera wody na programach p

willaroz 05 Lis 2008 17:48 3096 12
  • PRALKA MIELE W 701 SENATOR nie pobiera wody na programach p

    #1
    Poziom 9  

    Nie działają programy prania , rzeczy brudnych i lekko brudnych - po prostu nie nabiera wody. Nie dostaje napięcia na elektrozawór. Działają idealnie programy od płukania w dół i działa dobrze program wełny. Elektrozawory i programator są ok. Mechanik po 3 tygodniach powiedział mi to co ja mu na początku -że programator nie podaje napięcia na elektrozawór i to on jest zepsuty. Wymieniłem na dobry i objawy są dalej takie same. Czy ktoś dopomoże mi zdjagnozować usterkę lub powie gdzie znaleść schemat do tej pralki. Pozdrawiam M.

    0 12
  • #2
    Specjalista AGD

    Czy ta pralka posiada również elektrozawór na wężu (system aquastop)?
    Schemat w pralkach Miele zawsze jest schowany w środku.

    0
  • #3
    Poziom 9  

    Na wężu nie ma zaworu. Przy płukaniu i cyklu wełny wszystko jest ok. Nie działają programy prania rzeczy brudnych i lekkobrudnych . Silniczek programatora kręci ale nie przesuwa pokrętła. Programator nie podaje napięcia na elektrozawory pomimo że jest dobry( wymontowany z pralki z uszkodzonym łożyskiem). Po przekręceniu programatora na płukanie wszystko działa dobrze tzn. płucze i wiruje jak nalezy. Na starym programatorze który myślałem że jest uszkodzony było dokładnie to samo.

    0
  • #4
    Specjalista AGD

    Sprawdź hydrostat, wężyk i komorę ciśnieniową. Na płukaniu i praniu wełny jest większy poziom wody niż na innych praniach więc jeżeli programator jest sprawny to obstawiam że hydrostat nie pracuje prawidłowo.

    0
  • #5
    Poziom 9  

    Tak i mi się też wydawało że z tamtąd przychodzi napięcie do programatora. A czy mogę to wszystko zdemontować i rozmontować? Domyślam się że ta czarna, okrągła "puszka " na górze wężyka to hydrostat a na dole biała to komora ciśnieniowa.

    0
  • #6
    Specjalista AGD

    willaroz napisał:
    . A czy mogę to wszystko zdemontować i rozmontować? Domyślam się że ta czarna, okrągła "puszka " na górze wężyka to hydrostat a na dole biała to komora ciśnieniowa.

    Dokładnie. Sprawdź drożność wężyka i komory. Jeżeli są czyste to sprawdź hydrostat (najlepiej jakbyś podstawił od innej Miele). Jak nie masz to możesz przebadać styki omomierzem. Są dla każdego poziomu opisane inną dziesiątką np.:11,12,13... 21,22,23...Przeważnie jest styk przełączany np.:11-12 a po podaniu ciśnienia 12-13 (lub inna kombinacja)

    0
  • #7
    Poziom 9  

    Wężyk i komora są drożne. Po dmuchnięciu w hydrostat ( nie czarny ale kremowy :) słychać dwa pyknięcia. Przy nastawieniu programatorem prania zaczyna prawidłowo prać ale bez wody. Zaraz pójde sprawdzać wartości rezystancji .

    Dodano po 21 [minuty]:

    Hydrostat mam jeden -niestety. Używane styki w nim to 11, 12, 14- są dwie, 16 oraz 21, 22, 24. Dmucham, mierze ale to do niczego mnie nie prowadzi bo nie wiem co jest prawidłowym odczytem a co nie.

    Dodano po 1 [godziny] 18 [minuty]:

    Nie wiem czy to na pewno hydrostat ? Podawałem napięcie na każdy ze styków i woda dalej nie leci. Bęben kręci , grzałka grzeje ale wody nie podaje. Znalazłem podobny problem tujej https://www.elektroda.pl/rtvforum/viewtopic.php?t=928424&highlight=hydrostat+miele&sid=21b4aa638d51c17a5bb72797448c1283 i rozwiązaniem było Przyczyną awarii okazały się zaśniedziałe styki zasilające urządzonko (nie wiem jak ono fachowo się nazywa) , które pozycjonuje i rygluje bęben pralki zawsze w tej samej pozycji na schemacie zaznaczone jako 4N1 ale nie widzę nic takiego u mnie. Nie mam też żadnego schematu- przeszukałem bardzo dokładnie - pewnie Gość od którego kupiłem używaną zostawił sobie.

    0
  • #8
    Specjalista - sprzęt MIELE

    W701 jest innym modelem niz opisywany w odnosniku.
    Obwod hydrostatu wymaga sprawdzenia, szczegolnie 11 do 14, prawdopodobnie jest zamkniety.
    Bez wody 11 do 12 jest zamkniety natomiast z woda 11 do 14. Jesli pierze bez wody drogim problemem bedzie grzalka.
    Jan Koss

    0
  • #9
    Poziom 9  

    Hydrostat bez wody nie zamyka ( brak przejścia )11 z 14, tylko zamyka 11 z 12.
    Po podaniu wody zamyka na obydwu poziomach 11 z 14. Na wyższym poziomie wody zamyka 11 z 16.
    Wobec powyższego wygląda że jest ok.
    Tak jak już pisałem po dmuchnięciu w hydrostat zaczyna " normalnie " prać i grzać . Zaraz sprawdzę grzałki. Jedna jest na pewno dobra , bo słyszę krótko jak syczy po dmuchnięciu w hydrostat.

    Dodano po 34 [minuty]:

    Obydwie grzałki są dobre. Sprawdziłem omomierzem i również na krótko dmuchnąłem w hydrostat i widzę że robią się czerwone.

    0
  • #10
    Specjalista - sprzęt MIELE

    Sprawdz koniecznie wszystkie polaczenia pomiedzy hydrostatem i zaworami.
    Ze schematu wynika ze nie mozliwe jest aby grzalka grzala jesli hydrostat jest nie aktywowany (bez wody).
    Mam wrazenie ze ktos udoskonalal ta pralke.
    Jan Koss

    Zaraz , zaraz czegos nie rozumiem, wczesniej myslalem ze zaczyna grzac bez wody a teraz piszesz ze grzeje po dmuchnieciu w hydrostat.
    Zacznij moze od poczatku i wyjasnij co wlasciwie sie dzieje>

    0
  • #11
    Poziom 9  

    Ok- od początku.
    Nie działają programy prania , rzeczy brudnych i lekko brudnych - po prostu nie zaczyna nabierać wody . Programator terkoce i nic się nie dzieje. Nie dostaje napięcia na elektrozawór. Po przesunięciu programatora na płukania jest juz wszystko ok ( tzn. płucze i odwirowuje) działa dobrze cały program wełny. Zawory są dobre , programator kupiłem drugi z innej pralki ( uszkodzone łożyska) i wymieniłem i objawy są dalej takie same.
    Z pomocą i podpowiedzią Fachowców z tego ( fantastycznego)Forum sprawdziłem komore i wężyk przy hydrostacie ( drożne) i testowałem hydrostat ( próbnikiem napięcia ). Hm - wyszło że jest ok. Grzałki grzeją tylko jak testując hydrostat dmucham w niego i jest przekręcone pokrętło z ustawianiem temp. Normalnie ( bez dmuchania) na programie prania tylko terkoce programator i nic.
    Jak dmucham w programator zaczyna prać ale bez wody.
    Grzałki obydwie są dobre.
    Pralkę kupiłem 5 lat temu od kogoś kto ją naprawił i mi sprzedał. Nie wiem co wymieniał lub naprawiał.

    Dodano po 38 [minuty]:

    Jak dmucham w programator zaczyna prać ale bez wody.
    Oczywiście hydrostat - aż taki kozak nie jestem żeby dmuchać w programator :)

    0
  • #12
    Specjalista AGD

    A sprawdzałeś przewody, które dochodzą do zaworów? Może któryś gdzieś ma przerwę. Czy na pewno nie dochodzi napięcie na zawór? Może dochodzi, a zawór nie puszcza wody?

    0
  • #13
    Poziom 9  

    napięcia nie ma już na ścieżce przy programatorze

    Dodano po 2 [minuty]:

    zresztą ten sam zawór i kabel puszcza wodę do płukania i jest ok

    Dodano po 3 [godziny] 56 [minuty]:

    W końcu działa jak należy.
    Sprawdziłem że programator nie dostaje napięcia na styk nr. 6,które jako przekażnik podaje później na zawory. Napięcie na styk 6 programatora powinno przyjść z szyny z przyciskami ( tej z panela czołowego). Podałem na próbę tam napięcie i pralka zaskoczyła. Rozebrałem ten moduł (nie wiem jak się nazywa ten wieloprzełącznik) i próbowałem wyczyścić sprężarką ( nie najlepszy pomysł) tak że ścieżki z obwodu pofrunęły w powietrze. Cierpliwie polutowałem wszystko, złożyłem
    i pralka działa.
    Wszystko ok. , no może z jednym małym wyjątkiem - po poskładaniu tych przełączników nie chcą się drzwi otwierać po naciśnięciu guzika - pewnie coś nie styka.
    Zrobię to za jakis czas , bo dzisaj żona już zaczęła tracić cierpliwość że jestem w domu,a jakby mnie nie było.
    Bardzo dziękuje wszystkim za pomoc. Naprawdę podziwiam ludzi , którzy bezinteresownie poświęcają swój czas i wiedzę dla innych.

    0