Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rozrusznik nie diziała pomimo wymiany szczotek i bendixa

05 Lis 2008 19:19 3449 8
  • Poziom 10  
    witam
    Ostatnio mój widlak przestal zapalać wcześniej bylo wszystko ok.
    po przekreceniu stacyjki zupełnie sie nic nie działo.
    po wyjeciu rzrusznika wymieniłem szczotki i bendix i nic nie pomogło.
    po podłaczeniu samego rozrusznika pomijajac bendix kreci się, sprawdzajac palcem bez bendixa tryb wysuwa sie bez problemu. gdy podlaczalem sam bendix(nowy) ten czpien chowal sie dopiero po lekkim wcisniecu go na poczatku późniejon trzymal czy tak prawidlowo on działa. bez spręzyny w bendix tryb wysuwał sie z rozrusznika tylko wiadomo sie nie chowal. czego moze byc wina????
    popraw temat pkt 11 regulamin.momik12
  • Poziom 28  
    Witam. Może to jest problem zasilania rozrusznika. Czy elektromagnes stuka? Czy na zaciskach rozrusznika jest napięcie?
  • Poziom 10  
    wszystko podłączalem na krótko
  • Poziom 36  
    Witam, pisząc bendix masz na myśli zapewne włącznik elektromagnetyczny, więc żeby zadziałał prawidłowo musi być podłączony do rozrusznika ( ma uzwojenie pomocnicze łączone z masą poprzez uzwojenia rozrusznika). Zmontuj wszystko tak jak ma być i podaj napięcie na zacisk sterowania elektromagnesu, jeśli zadziała to masz coś z przewodem od stacyjki albo ze stacyjką.
    Pozdrawiam.
  • Poziom 10  
    po złożeniu też nie działało słychac jak elektro magnes brzęczy
  • Pomocny post
    Poziom 26  
    Elektromagnes włączający rozrusznik posiada dwa uzwojenia.Jedno wykonane z grubszego drutu jest podłączone do zacisku na który przychodzi prąd po przekręceniu kluczyka w stacyjce.Jego drugi koniec jest podłączony do śruby do której przyłączone jest wyjście na rozrusznik.Prąd płynie przez to grube uzwojenie następnie przez szczotki i uzwojenie rozrusznika,które w tym momencie służy jako "masa"dla elektromagnesu.Drugie uzwojenie,wykonane z cieńszego drutu nie jest w stanie wciągnąć trzpienia,ale po wciągnięciu tegoż przez grube uzw.doskonale radzi z podtrzymaniem trzpienia tak długo dopóki kluczyk będzie w poz.START.Zauważ,że w momencie "wciągnięcia"elektromagnesu,jego grube uzw.jest mostkowane przez głowny styk,który w tym momencie podaje prąd na rozrusznik.Jeśli chcesz sprawdzić,czy elektr.wciąga musisz podać napięcie na cewkę elektromagnesu,a tą drugą srubę/zacisk/który jest podłączony do taśmy wychodzącej z rozrusznika,podłączyć do masy.Najlepiej to robić na wymontowanym elektromagnesie.Zauważ,że na obudowie elektromagnesu jest wytłoczenie.To wytłoczenie musi być skierowane do góry,inaczej elektromagnes nie spełni swego zadania.
  • Poziom 10  
    wielkie dzieki za wytłumaczenie ale ja wszystko złożyłem do kupy (podłączyłem do instalacji)po zmianie szczotek i bendixa i jest tak ja na poczatku zero działania ale zaraz podłącze tak ja mówisz zobacze co sie bedzie działo

    Dodano po 23 [minuty]:



    Dodano po 37 [minuty]:

    wszystko działa,błędem było podłączenie kabla od rozrusznika po niewłaściwy zacisk na bendixe, porzyczyną awarii były zużyte szczotki...
  • Poziom 26  
    Świetnie,że sobie poradzileś.Ale tak dla Twojej wiadomości:BENDIX-em nazywamy to sprzęgiełko jednokierunkowe,które zazębia pracujący rozrusznik z kołem zamachowym silnika spalinowego.Ten element,który ci sprawił trochę kłopotu,nazywa się po prostu włącznikiem elektromagnetycznym.
    Pozdrawiam.
  • Poziom 25  
    BENDIX to jeden z producentów części rozrusznika. Sprzęgiełko z zębatką to zębnik.