Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zamrażarka Mors 170 litrów - nie mrozi

05 Lis 2008 21:03 4836 6
  • Poziom 2  
    Mam problem z zamrażarką. Agregat chodzi cały czas a nic nie mrozi. poradźcie co może być i czy opłaca się to robić.
  • Poziom 28  
    Najprawdopodobniej ucieczka czynnika- naprawa NIEOPŁACALNA- bo dziura(y) w miescu niedostępnym- złomowac!!
  • Poziom 2  
    Od nowości chodziła tylko raz przez dwa miesiące
    Po wyłączeniu stała nie używana przez 4lata
    Czy to może być powodem uszkodzenia>??
    I czy to mogło spowodować dziurę(y)
  • Poziom 28  
    Dokładniejsza diagnoza wymaga sprawdzenia ciśnienia w układzie i jeśli jest gaz w układzie sprawdzić sprężarkę- jesli brak ciśnienia -patrz post powyżej.

    Dodano po 3 [minuty]:

    Jeszcze jedno- jeśli nadciśnienia brak można obejrzeć zewnętrzne połączenia lutowane, poprawićluty wytworzyć próżnie i sprawdzić czy nie traci próżni- ale to wymaga czasu i sprzętu!-po prostu zabawa.
  • Poziom 2  
    Nie ma żadnej dziury gdyż była sprawdzona. Jak można napełnić gaz i czy to jest opłacalne?
  • Poziom 28  
    Sprawdziłeś że jest czynnik w układzie? -więc na jakiej podstawie twiedzisz - "nie ma dziury"?- skoro cały czas pracuje sprężarka a chłodzenia nie widać?
  • Admin grupy AGD
    jmk napisał:
    Sprawdziłeś że jest czynnik w układzie? -więc na jakiej podstawie twiedzisz - "nie ma dziury"?- skoro cały czas pracuje sprężarka a chłodzenia nie widać?

    Tak sobie myślę, słaba sprężarka, bądź zapchany układ.
    :arrow: jmk
    Weź wyluzuj już z tymi dziurami... :cry:
    Masz jakieś kompleksy?

    PS. Nie jestem spoufalony z producentami sprzętów i jako taki proszę traktować Forum elektroda.pl z należytym szacunkiem. Następne Twoje takie wypociny, będę traktować z regularnością bota. Czyli KOSZ!
    O Twojej pisowni nie wspomnę (należy się starać!)
    Dziękuję.