Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Amica ACZ210im - mrozi w chłodziarce

woldan 05 Lis 2008 21:48 5230 10
  • #1 05 Lis 2008 21:48
    woldan
    Poziom 9  

    Witam, mam problem z lodówką firmy Amica, model jak w temacie. Problem polega na tym, że nawet na najmniejszym ustawieniu termostatu (pozycja 1) lodówka praktycznie zamraża produkty (w chłodziarce nie w zamrażalniku). Czy przyczyną może być uszkodzony termostat, bo bardzo rzadko się wyłącza czy można go jakoś wyregulować? A może pokrętło od termostatu (to plastikowe) nie przekręca ośki termostatu? Spotkaliście się z podobną awarią. Pozdrawiam

    2 10
  • #2 05 Lis 2008 21:53
    pwmis
    Poziom 18  

    Padł termostat i trzeba go wymienić a wyregulować się nie da
    Pozdrawiam

    0
  • #3 05 Lis 2008 22:55
    ekobrawo01
    Poziom 15  

    Jak kolega wyżej pisze padł termostat. Wymontuj stary udaj się do sklepu i kup nowy będzie to koszt rzędu 30-40zł.

    0
  • #4 06 Lis 2008 20:24
    KOALA 58
    Poziom 18  

    sprawdź czy masz lód na całej powierzchni parownika,czy tylko u góry?

    0
  • #5 06 Lis 2008 22:49
    sumrako
    Poziom 16  

    Podkręć termostat na max na parę godzin i potem zmierz temperaturę na tylnej ściance w chłodziarce. Jeśli jest -15 lub niżej to zmień termostat, ale jeśli wyżej np. -5 to mogą być pierwsze objawy ucieczki czynnika chłodniczego. Potrzebny dobry fachowiec.

    0
  • #6 07 Lis 2008 07:53
    pwmis
    Poziom 18  

    sumrako napisał:
    Podkręć termostat na max na parę godzin i potem zmierz temperaturę na tylnej ściance w chłodziarce. Jeśli jest -15 lub niżej to zmień termostat, ale jeśli wyżej np. -5 to mogą być pierwsze objawy ucieczki czynnika chłodniczego. Potrzebny dobry fachowiec.

    Kolego a skąd ta dziwna dywagacja?
    Jeśli przyjrzał byś sie parametrom pracy termostatu nie pisał byś takich rzeczy.
    np. -18/-23/+4 to nic innego jak temperatura parownika przy której rozłącza - czyli -18 st. to ustawienie na skali "1" a w chłodziarce ok.6-8 st.
    gdyby tylna ściana miała -5 nie będzie w stanie odebrać ciepła aby zamrażać produkty, zresztą stworzyła by się gruba warstwa lodu, który tym bardziej separował by odbiór ciepła,temperatura powierzchni lodu na styku z powietrzem w chłodziarce wynosi 0 st. C a 100 W sprężarka nie jest w stanie mocniej go zmrozić.
    Pozdrawiam

    0
  • #7 07 Lis 2008 23:00
    woldan
    Poziom 9  

    A możliwe jest, że ta wada jest od nowości?. Bo praktycznie od przyjazdu ze sklepu chłodziarka pracowała długo i rzadko się wyłączała. Myślałem, że to prawidłowa praca. Z biegiem czasu było już coraz gorzej... No a teraz już jest niestety po gwarancji...

    0
  • #8 07 Lis 2008 23:17
    bibek10
    Poziom 14  

    Możliwe że od nowości termostat był wadliwy i z czasem tak się rozjechał że teraz zamraża.wymień termostat i powinno być po sprawie

    0
  • #9 09 Lis 2008 14:37
    sumrako
    Poziom 16  

    Ale przy -10st lub przy -15 termostat nie wyłączy sprężarki a nim zrobi się warstwa lodu to zdąży produkty przymrozić. Wszystko zależy od czasu pracy w tych warunkach. Pierwsze objawy braku czynnika w układzie powoduje ww stan ( TO do kolegi pwmis )

    Dodano po 5 [minuty]:

    Ale może to być uszkodzony termostat

    0
  • #10 06 Gru 2008 23:00
    woldan
    Poziom 9  

    Wczoraj wymieniłem termostat na nowy. Lodówka od wczoraj wieczora do dzisiaj praktycznie cały czas pracuje... Sam już nie wiem co może być przyczyną bo chyba nowy termostat nie powinien mieć tej samej wady? Ustawienie termostatu w pozycji "1" a ona cały czas pracuje. No chyba po takim czasie to już powinna osiągnąć żądaną temperaturę w chłodziarce...

    2
  • #11 06 Gru 2008 23:20
    marqs-60
    Poziom 20  

    Witam. Prawdopodobnie ubytek czynnika-nieszczelność dobrze zauważył KOL. Sumrako, oczywiście jeżeli termostat właściwy i dobrze podłączony.Amica i inne wiele takich przypadków- wołaj chłodziarza może uratuje.

    1