Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko -zamrażarka ARISTON 3832C

andrzej49 14 Mar 2004 10:22 3097 5
  • #1 14 Mar 2004 10:22
    andrzej49
    Poziom 16  

    Kupiłem nową chłodziarko-zamrażarkę która mroziła jeden dzień.Obecnie migają jednocześnie dwie diody (żółte),agregat pracuje ,ale niestety nie mrozi.Na domiar złego dostałem instrukcję w języku francuskim i nie mogę wykapować co jest powodem że to nie mrozi i co ewentualnie mogę zrobić we własnym zakresie?

    0 5
  • #2 14 Mar 2004 10:26
    jmk
    Poziom 28  

    Prawdopodobnie ducha wyzionęła spręzarka ale nie można wykluczyć ucieczki czynnika, a swoją droga to "niezły" model nabyłeś.

    0
  • #3 14 Mar 2004 11:00
    andrzej49
    Poziom 16  

    to chyba trochę dziwne żeby agregat był uszkodzony po jednym dniu pracy?

    0
  • #4 14 Mar 2004 11:16
    axxx
    Specjalista AGD

    po kupnie nowej lod.czy zamrazarki obowiazuje zasada,ze co najmnij 1 dobe powinna odstac swoje,poniewaz niewiadomo w jakich warunkach byla trasportowana -proponuje wylacyc na pare godzin i ponownie uruchomic

    0
  • #5 14 Mar 2004 11:19
    jmk
    Poziom 28  

    Może dziwne ale są tam zawory i mogła strzelić płytka zaworowa albo cos pod nia podeszło, nie wykluczy sie też ucieczki gazu- sprzet najwyższej jakości i taniocha gdzie stosuje sie tanie elementy-tak to wynika z konkurencji a płaci klient -bo to ostatnie ogniwo.
    Jak jest na gwarancji to niech ja sami utylizują!!!
    Ale szkoda straconego czasu i pozostanie rozczarowanie ztego cudu techniki-nalezy unikać też Mastercoka in podobno Haiera, w tej pierwszej niszczy sie układ bo technolog nie zabezppieczył półek przed przesuwaniem podczsas wysuwania zapełnionej szuflady-więc aluminiowe , pozaginane!!! rurki po kilku wyjazdach szuflady pękaja i gaz pooooszedłłłł !!!

    0
  • #6 14 Mar 2004 12:17
    andrzej49
    Poziom 16  

    taka taniocha to nie jest bo kosztuje 2400 zł,odłączyłem ją teraz całkowicie i załączę po kilku godzinach.
    przed pierwszym załączeniem też odstała kilka godzin

    0