Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko -zamrażarka ARISTON 3832C

14 Mar 2004 10:22 3238 5
  • Poziom 16  
    Kupiłem nową chłodziarko-zamrażarkę która mroziła jeden dzień.Obecnie migają jednocześnie dwie diody (żółte),agregat pracuje ,ale niestety nie mrozi.Na domiar złego dostałem instrukcję w języku francuskim i nie mogę wykapować co jest powodem że to nie mrozi i co ewentualnie mogę zrobić we własnym zakresie?
  • Poziom 28  
    Prawdopodobnie ducha wyzionęła spręzarka ale nie można wykluczyć ucieczki czynnika, a swoją droga to "niezły" model nabyłeś.
  • Poziom 16  
    to chyba trochę dziwne żeby agregat był uszkodzony po jednym dniu pracy?
  • Specjalista AGD
    po kupnie nowej lod.czy zamrazarki obowiazuje zasada,ze co najmnij 1 dobe powinna odstac swoje,poniewaz niewiadomo w jakich warunkach byla trasportowana -proponuje wylacyc na pare godzin i ponownie uruchomic
  • Poziom 28  
    Może dziwne ale są tam zawory i mogła strzelić płytka zaworowa albo cos pod nia podeszło, nie wykluczy sie też ucieczki gazu- sprzet najwyższej jakości i taniocha gdzie stosuje sie tanie elementy-tak to wynika z konkurencji a płaci klient -bo to ostatnie ogniwo.
    Jak jest na gwarancji to niech ja sami utylizują!!!
    Ale szkoda straconego czasu i pozostanie rozczarowanie ztego cudu techniki-nalezy unikać też Mastercoka in podobno Haiera, w tej pierwszej niszczy sie układ bo technolog nie zabezppieczył półek przed przesuwaniem podczsas wysuwania zapełnionej szuflady-więc aluminiowe , pozaginane!!! rurki po kilku wyjazdach szuflady pękaja i gaz pooooszedłłłł !!!
  • Poziom 16  
    taka taniocha to nie jest bo kosztuje 2400 zł,odłączyłem ją teraz całkowicie i załączę po kilku godzinach.
    przed pierwszym załączeniem też odstała kilka godzin