Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Immobiliser w UNO 1,0 ie 96r

08 Lis 2008 09:06 1189 8
  • Poziom 11  
    Witam!
    Mam mały problem Immobiliserem w uno, niestety pobalowalem i zgubilem najprawdopodobniej, chcialbym sie poradzic jak mogę odłaczyc Immobiliser bo mam drugi kluczyk ale bez pastylki.
    Proszę o pomoc i z góry dziękuję
  • Pomocny post
    Poziom 33  
    Pozostaje usunięcie programowe z eepromu, albo kod dostępu, nowe transpondery i dopisać klucze.
  • Poziom 11  
    to znaczy ,ze jak wywale immobiliser calkowicie to nic to mi nie da?
  • Pomocny post
    Poziom 42  
    Msz kluczyk czarny czy niebieski i czy ta pastylka jest w kluczu czy przy kluczyku?
  • Pomocny post
    Poziom 20  
    Dawno się nie bawiłem w immo ale trzeba skasować wpis z motoroli w komputerze chyba na 68hc11
  • Poziom 13  
    napisz jaki masz sterownik silnika to moze coś się poradzi
  • Pomocny post
    Poziom 23  
    W tym uno nie ma immo fabrycznego
  • Pomocny post
    Poziom 42  
    prezes11 napisał:
    W tym uno nie ma immo fabrycznego

    No właśnie, dlatego moje wcześniejsze pytanie, bo też mi sie tak zdawało, że to coś dokładane
  • Poziom 11  
    dzieki Panowie za pomoc, kluczyk znalazłem, wiec kamien z serducha, a co do pytania to kluczyk byl czarny i pastylka byla przy kluczyku

    Myśle ,ze temat mozna zamknąć wiec dziekuje jeszcze raz z gory za pomoc