Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Uno 1.4 i.E.S - nie ma przekaźnika świateł p-mg. tylnych ?

Yanush 08 Nov 2008 22:27 1944 4
IGE-XAO
  • #1
    Yanush
    Level 18  
    Witam
    Uno 1.4 i.E.S '97
    Zamontowałem sobie halogeny do przodu i wszystko OK, instalacja fabrycznie była przygotowana pod halogeny (kostki z przodu do przyłączenia lamp, gniazdo przekaźnika halogenów zamontowane i połączone z instalacją). Pozostało mi zamontować przycisk na desce (wyjąć zaślepkę, umieścić tam przycisk i podłączyć) i wpiąć się z nim do kostki. Pojawił się mały problem z kontrolką - otóż wg schematu elektrycznego dla tej wersji (z ogólnie dostępnych schematów elektrycznych strona 21) powinien być w instalacji przekaźnik załączania tylnych lamp p-mgłowych oznaczony na schemacie 139 i z jego wyjścia miał byc przewód do kontrolki w zestawie wskaźników (wg schematu to jest wspólna lampka dla przednich i tylnych świateł p-mgłowych)...
    Sęk w tym, że go pod deską nie znalazłem a światła p-mgłowe (tylne) się zapalają od przycisku i nie słychać nawet żadnego załączającego się przekaźnika...
    Czy jest możliwe, że lampy zapalają się bez przekaźnika wprost z przycisku w desce ? Jeśli nie to jakie byłoby możliwe zastosowane rozwiązanie ? Czy ma ktoś schemat z opcją jaką ja mam w samochodzie ?
    Z góry dziękuję za wszelką pomoc
    Pozdrawiam
    Jan
  • IGE-XAO
  • #2
    emeryt2
    Level 42  
    Mam ten sam schemat i widzę , że światła tylne pmgłowe są na osob nym przełączniku i nie ma tam żadnego przekaznika. Przekazniki oznaczone 139 i 92, to właśnie zespół do reflektorów pmglowych przednich.
    Pozdrawiam
  • IGE-XAO
  • #3
    Yanush
    Level 18  
    emeryt2 wrote:
    Mam ten sam schemat i widzę , że światła tylne pmgłowe są na osob nym przełączniku i nie ma tam żadnego przekaznika. Przekazniki oznaczone 139 i 92, to właśnie zespół do reflektorów pmglowych przednich.
    Pozdrawiam


    A to ciekawe bo złącze oznaczone 100 jest wolne (czytaj: jest tylko gniazdo) a kontrolka tylnych p-mgłowych w zestawie wskaźników działa.
    Na schemacie zaś kontrolka jest doprowadzona do tego złącza...
  • #4
    emeryt2
    Level 42  
    Ja mam schemat: nr.21, światła pmgłowe i światła cofania. Mam nadzieje , że to ten.
    Jest tam n ie gniazdo tylko złącze , jest kontrolka św.pmgłówych tylnych, nie sterowana przez przekaznik tylko z wyłącznika B , poprzez płytę bezpieczników.
    Czy mam rozumieć,że w Twoim samochodzienie nie ma przekaznika nr.92?
  • #5
    Yanush
    Level 18  
    emeryt2 wrote:
    Ja mam schemat: nr.21, światła pmgłowe i światła cofania. Mam nadzieje , że to ten.
    Jest tam n ie gniazdo tylko złącze , jest kontrolka św.pmgłówych tylnych, nie sterowana przez przekaznik tylko z wyłącznika B , poprzez płytę bezpieczników.
    Czy mam rozumieć,że w Twoim samochodzienie nie ma przekaznika nr.92?


    Mam dokładnie ten sam schemat (nr 21) przed sobą, jak i opis elementów schematu (s03 i s04). Otóż tak jak w opisie tak i na schemacie - przekaźnik 92 to przekaźnik reflektorów p-mgłowych i samego przekaźnika (fizycznie) nie było a jedynie podłączone i zamontowane pod deską gniazdo. Owe złącze nr 100 to u mnie jest gniazdo z 3 konektorami męskimi:

    brązowo-czarny - wyjście do kontrolki załączenia reflektorów p-mgłowych przednich (wspólna kontrolka dla przodu i tyłu)
    zółto-czerwony - przeprowadziłem do przycisku załączania tychże reflektorów na desce (obok przycisku tylnych p-mgłowych,
    żółty - zgodnie ze schematem podłączyłem do wyjścia po stacyjce).

    Problem w tym, że nie znalazłem przekaźnika nr 139 aby podłączyć do niego ów brązowo-czarny przewód ze złącza nr 100 i nie musieć dostawać się w ten sposób do zestawu wskaźników co na samą myśl przyprawia mnie o różne dziwne dolegliwości :cry: