Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Privileg 6012E nie włącza się

Pabllo 181 09 Lis 2008 15:18 1581 4
  • #1 09 Lis 2008 15:18
    Pabllo 181
    Poziom 13  

    Napięcie dochodzi. Po ustawieniu programu i wciśnięciu przycisku start
    przez kilka sekund miga wyświetlacz z czasem prania (czyli tak jak powinno być ) i zaczyna piszczeć przez ok 30 sekund
    I dalej sie nic nie dzieje.
    Sprawdziłem włącznik blokady drzwi , wygląda na sprawny.

    Proszę o pomoc :cry:

    2 4
  • #2 09 Lis 2008 16:40
    axxx
    Specjalista AGD

    Wygląda na sprawny czy jest sprawny bo to wielka różnica.

    0
  • #3 09 Lis 2008 19:01
    Pabllo 181
    Poziom 13  

    Sprawdzałem włącznik miernikiem cewka przejście ma.
    Ale po włączeniu pralki na przewodach nie ma napięcia tz. jest faza nie ma
    zera.

    Dodano po 2 [godziny] 3 [minuty]:

    Znalazłem uszkodzony tranzystor TY 3
    Ale tak sie spalił że odczytanie jego danych jest niemożliwe
    Najbliższy tego typu tranzystor na płytce to Z0109 STMA A127 Mam pytanie jaki mogę zastosować tranzystor .
    Jesli miałby ktoś schemat prosiłbym o podanie jaki to ma być tranzystor .
    Oznaczenie na płytce TY3

    Prawdopodobnie pomyliłem się to nie tranzystor tylko triak

    0
  • #4 09 Lis 2008 22:21
    TONI_2003
    Moderator

    :arrow:Z0109

    0
  • #5 10 Lis 2008 08:10
    Pabllo 181
    Poziom 13  

    Dziękuje za pomoc.

    0