Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Szarpnięcie po pierwszym puszczeniu pedału sprzęgła.

09 Nov 2008 17:46 1624 2
  • Moderator of Cars
    Ostatnio zauważyłem, że jak moje Punto (mk. 1, 75ELX) dłużej postoi (2-3 dni) to jak wcisnę pedał sprzęgła, wrzucę luz, uruchomię silnik, wrzucę bieg i chcę ruszyć to choćbym nie wiem jak delikatnie zwalniał sprzęgło zawsze coś chrupnie i auto robi "zajączka" w przód. Jak pierwszy raz zwolnię sprzęgło na luzie to też słychać chrupnięcie, szarpnie silnikiem. Dzieje się tak tylko przy pierwszym zwolnieniu sprzęgła, później jest już ok.

    Jest się czym przejmować czy to normalne? Tylko jakoś wcześniej tego nie zauważałem, ale możliwe, żeby np. docisk skorodował przez te 2-3 dni na tyle by dawał taki efekt?

    Dodam, że auto zawsze zostawiam na I biegu, bez hamulca "ręcznego", a przed uruchomieniem silnika wysprzęglam i wrzucam luz i uruchamiam silnik (na sprzęgle).
    Odkąd go mam to pedał sprzęgła nie działa płynnie (w pewnym położeniu jakby coś przeskakuje), ale poza tym sprzęgło "bierze" płynnie.
  • Helpful post
    Level 19  
    Moim zdaniem warto się przyjrzeć lince sprzęgła, a co do chrupnięcia to wydaje mi się że po dłuższym postoju olej ocieka do dolnej części skrzyni i przez to nie kasuje luzów.
  • Helpful post
    Moderator of Cars
    Ja myśle że to może być prowadzenie łożyska oporowego wyrobione i się łożysko kantuje.